

	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" ><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" ><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US"
	prefix="og: https://ogp.me/ns#" ><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.americaspace.com/xmlrpc.php"/>

	<title>SpaceX Launches NASA’s Crew-4 to Space Station - AmericaSpace</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="description" content="A SpaceX Falcon 9 rocket launches NASA’s Crew-4 mission to the International Space Station at 3:52am EDT on April 27. Photo: Jeff Seibert / AmericaSpace.com A new crew of astronauts is on their way to the International Space Station today, following their successful launch with SpaceX early this morning from NASA’s Kennedy Space Center in" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AmericaSpace - For space explorers" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="SpaceX Launches NASA’s Crew-4 to Space Station - AmericaSpace" />
		<meta property="og:description" content="A SpaceX Falcon 9 rocket launches NASA’s Crew-4 mission to the International Space Station at 3:52am EDT on April 27. Photo: Jeff Seibert / AmericaSpace.com A new crew of astronauts is on their way to the International Space Station today, following their successful launch with SpaceX early this morning from NASA’s Kennedy Space Center in" />
		<meta property="og:url" content="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/" />
		<meta property="article:published_time" content="2022-04-27T15:19:04+00:00" />
		<meta property="article:modified_time" content="2022-04-27T16:26:32+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="SpaceX Launches NASA’s Crew-4 to Space Station - AmericaSpace" />
		<meta name="twitter:description" content="A SpaceX Falcon 9 rocket launches NASA’s Crew-4 mission to the International Space Station at 3:52am EDT on April 27. Photo: Jeff Seibert / AmericaSpace.com A new crew of astronauts is on their way to the International Space Station today, following their successful launch with SpaceX early this morning from NASA’s Kennedy Space Center in" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Feed" href="https://www.americaspace.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Comments Feed" href="https://www.americaspace.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; SpaceX Launches NASA’s Crew-4 to Space Station Comments Feed" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-28490231-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americaspace.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebooksimplelike_style-css'  href='https://www.americaspace.com/wp-content/plugins/facebook-simple-like/facebook-simple-like.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.americaspace.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.americaspace.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sp_team_magnific-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/magnific-popup.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_fontawesome-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/font-awesome.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_fontello-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/fontello.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_swiper-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/swiper.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_bxslider-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/jquery.bxslider.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_animate-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/animate.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-pro-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/public.min.css?ver=2.2.8' type='text/css' media='all' />
<style id='wp-team-pro-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sptp-google-fonts62699c4301c66-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300n&#038;ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.americaspace.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.americaspace.com/wp-content/uploads/dynamic-style-1645257526.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.americaspace.com/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1645257296' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.americaspace.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.americaspace.com","hash_tracking":"false","ua":"UA-28490231-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.americaspace.com\/wp-admin\/admin-ajax.php","ajaxNonce":"390204fc74","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"en_US","showModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1645257296' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.americaspace.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.americaspace.com/wp-json/wp/v2/posts/168729" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americaspace.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americaspace.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p34p8B-HTr' />
<link rel="alternate" type="application/json+oembed" href="https://www.americaspace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americaspace.com%2F2022%2F04%2F27%2Fspacex-launches-nasas-crew-4-to-space-station%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americaspace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americaspace.com%2F2022%2F04%2F27%2Fspacex-launches-nasas-crew-4-to-space-station%2F&#038;format=xml" />
<style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
	
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@AmericaSpace" />
	<meta name="twitter:title" content="SpaceX Launches NASA’s Crew-4 to Space Station" />
	<meta name="twitter:description" content="A SpaceX Falcon 9 rocket launches NASA’s Crew-4 mission to the International Space &hellip;" />
	<meta name="twitter:image" content="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3.jpg">
<meta name="twitter:image:alt" content="">
<!-- WP Tweets PRO -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style type="text/css" id="wp-custom-css">.g1-id.g1-id-desktop{
	display: flex;
	align-items: center;
}
.g1-delta.g1-delta-3rd.site-description{
	margin-left: 15px;
	opacity: 1;
}
.g1-delta.g1-delta-3rd.site-description:before{
	content: 'AmericaSpace';
	font-size: 31px;
	font-weight: 800;
	color: #171950;
	font-family: Poppins,Roboto,sans-serif;
	display: block;
}
.entry-flag{
	display: none;
}</style></head>

<body class="post-template-default single single-post postid-168729 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.americaspace.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg 2x,https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%20125%27%2F%3E">
						<img
							src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg"
							width="125"
							height="125"
							alt="AmericaSpace" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg" data-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%20125%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg"
								data-src=""
								width="125"
								height="125"
								alt="" />
						</picture>
												</a>

			</p>
	
    
			<p class="g1-delta g1-delta-3rd site-description">For space explorers</p>
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.americaspace.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-29980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29980"><a title="Welcome" href="http://americaspace.com">Home</a></li>
<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-16427"><a title="About us" href="https://www.americaspace.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31660"><a title="Our folks" href="https://www.americaspace.com/creators/">People</a></li>
	<li id="menu-item-108799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108799"><a href="https://www.americaspace.com/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-78523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-78523"><a title="Links to other sites" href="https://www.americaspace.com/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-79905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79905"><a href="http://nasaspaceflight.com">NasaSpaceFlight</a></li>
	<li id="menu-item-79914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79914"><a href="http://blogs.airspacemag.com/moon/">Once &#038; Future Moon</a></li>
	<li id="menu-item-79906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79906"><a href="http://www.parabolicarc.com/">ParabolicArc</a></li>
	<li id="menu-item-79911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79911"><a href="http://www.rocketstem.org/">RocketSTEM News</a></li>
	<li id="menu-item-79912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79912"><a href="http://spaceflorida.gov/">SpaceFlorida</a></li>
	<li id="menu-item-79908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79908"><a href="http://spacepolicyonline.com">SpacePolicyOnline</a></li>
	<li id="menu-item-79915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79915"><a href="http://thespacereview.com/">Space Review</a></li>
	<li id="menu-item-97872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97872"><a href="http://www.spacetechexpo.com">Space Tech Expo USA</a></li>
	<li id="menu-item-79909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79909"><a href="http://spacetoday.net/">Space Today</a></li>
	<li id="menu-item-79916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79916"><a href="http://waynehale.wordpress.com/">Wayne Hale&#8217;s Blog</a></li>
</ul>
</li>
<li id="menu-item-166999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-166999"><a href="https://www.americaspace.com/category/space-exploration-2/">Exploration</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.americaspace.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-l g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://www.americaspace.com/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-139558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-139558 menu-item-g1-standard"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch: SpaceX Falcon 9 &#8211; Crew-4</a>
<ul class="sub-menu">
	<li id="menu-item-165089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165089"><a href="https://www.americaspace.com/live-launch-tracker/">SpaceX Falcon 9 &#8211; Crew-4</a></li>
	<li id="menu-item-165260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165260"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA SLS : Artemis 1</a></li>
</ul>
</li>
<li id="menu-item-165259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-165259"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA Artemis 1</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.americaspace.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobile.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2075%2057%27%2F%3E">
					<img
						src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobile.jpg"
						width="75"
						height="57"
						alt="AmericaSpace" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg" data-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2075%2057%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg"
							data-src=""
							width="75"
							height="57"
							alt="" />
					</picture>
									</a>

			</p>
	
    
			<p class="g1-delta g1-delta-3rd site-description">For space explorers</p>
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.americaspace.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.americaspace.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.americaspace.com/" href="https://www.americaspace.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.americaspace.com/category/space/" href="https://www.americaspace.com/category/space/">
						<span itemprop="name">Space</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">SpaceX Launches NASA’s Crew-4 to Space Station</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-168729" class="entry-tpl-classic post-168729 post type-post status-publish format-standard has-post-thumbnail category-space tag-nasa tag-spacex tag-international-space-station tag-commercial-crew-program tag-kennedy-space-center-ksc tag-crew-4-2" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">SpaceX Launches NASA’s Crew-4 to Space Station</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/mike/" title="Posts by Mike Killian" rel="author">
			
							<strong itemprop="name">Mike Killian</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-04-27T11:19:04-04:00" itemprop="datePublished">April 27, 2022, 11:19 am</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<figure class="wp-block-image size-large is-resized"><img data-attachment-id="168727" data-permalink="https://www.americaspace.com/crew-4-launch_3/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3.jpg" data-orig-size="1034,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crew-4 launch_3" data-image-description data-image-caption data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-500x336.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg" src="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg" alt class="wp-image-168727 jetpack-lazy-image" width="412" height="276" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-500x336.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-768x515.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-561x377.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-364x244.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-728x489.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-608x408.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-758x509.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3.jpg 1034w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="168727" data-permalink="https://www.americaspace.com/crew-4-launch_3/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3.jpg" data-orig-size="1034,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crew-4 launch_3" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-500x336.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg" src="http://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg" alt="" class="wp-image-168727" width="412" height="276" srcset="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-800x537.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-500x336.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-768x515.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-561x377.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-364x244.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-728x489.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-608x408.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3-758x509.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3.jpg 1034w" sizes="(max-width: 412px) 100vw, 412px" /></noscript><figcaption>A SpaceX Falcon 9 rocket launches NASA’s Crew-4 mission to the International Space Station at 3:52am EDT on April 27. Photo: Jeff Seibert /  AmericaSpace.com</figcaption></figure>



<p>A new crew of astronauts is on their way to the International Space Station today, following their successful launch with SpaceX early this morning from NASA’s Kennedy Space Center in Florida. Liftoff occurred at 3:52am EDT, sending&nbsp;<a href="https://www.americaspace.com/2021/02/13/lindgren-hines-assigned-to-crew-4-dragon-mission-will-launch-next-year/">Commander Kjell Lindgren, Pilot Bob “Farmer” Hines</a>,&nbsp;<a href="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/">Jessica Watkins</a>&nbsp;and Italian astronaut&nbsp;<a href="https://www.americaspace.com/2015/06/11/after-28-weeks-in-orbit-multi-national-soyuz-tma-15m-crew-returns-safely-to-earth/">Samantha Cristoforetti</a>&nbsp;on the first leg of their 6-month &#8220;Crew 4&#8221; mission.</p>



<span id="more-168729"></span>



<p>&#8220;The past few days at Kennedy Space Center have been inspiring and busy with the return of the Axiom crew and now the successful launch of Crew-4 astronauts to the International Space Station,” said NASA Administrator Bill Nelson. “Aboard station, Kjell, Bob, Jessica, and Samantha will carry out research investigations that will help NASA prepare for longer duration stays on the Moon – and eventually Mars. These missions wouldn’t be possible without the dedicated NASA and SpaceX teams here on Earth.&#8221;</p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="168730" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/54beb252-6ee5-4f02-a585-43fb626c4c51/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51.jpeg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1651033460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;155&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="54BEB252-6EE5-4F02-A585-43FB626C4C51" data-image-description data-image-caption data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-500x333.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg" loading="lazy" src="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg" alt class="wp-image-168730 jetpack-lazy-image" width="412" height="274" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-500x333.jpeg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-768x512.jpeg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-561x374.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-1122x748.jpeg 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-364x243.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-728x485.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-608x405.jpeg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-758x505.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-1152x768.jpeg 1152w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51.jpeg 1500w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="168730" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/54beb252-6ee5-4f02-a585-43fb626c4c51/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51.jpeg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1651033460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;155&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="54BEB252-6EE5-4F02-A585-43FB626C4C51" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-500x333.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg" loading="lazy" src="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg" alt="" class="wp-image-168730" width="412" height="274" srcset="https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-800x533.jpeg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-500x333.jpeg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-768x512.jpeg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-561x374.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-1122x748.jpeg 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-364x243.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-728x485.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-608x405.jpeg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-758x505.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51-1152x768.jpeg 1152w, https://www.americaspace.com/wp-content/uploads/2022/04/54BEB252-6EE5-4F02-A585-43FB626C4C51.jpeg 1500w" sizes="(max-width: 412px) 100vw, 412px" /></noscript><figcaption>A SpaceX Falcon 9 rocket launches NASA’s Crew-4 mission to the International Space Station at 3:52am EDT on April 27. Photo: Mike Killian /  AmericaSpace.com</figcaption></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="168736" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/130f46cc-0ee5-4714-9ec8-1fe268cb924a/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A.jpeg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="130F46CC-0EE5-4714-9EC8-1FE268CB924A" data-image-description data-image-caption data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-500x750.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg" loading="lazy" width="800" height="1200" src="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg" alt class="wp-image-168736 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-500x750.jpeg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-768x1152.jpeg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-561x842.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-364x546.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-728x1092.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-608x912.jpeg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-758x1137.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A.jpeg 1000w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="168736" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/130f46cc-0ee5-4714-9ec8-1fe268cb924a/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A.jpeg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="130F46CC-0EE5-4714-9EC8-1FE268CB924A" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-500x750.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg" loading="lazy" width="800" height="1200" src="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg" alt="" class="wp-image-168736" srcset="https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-800x1200.jpeg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-500x750.jpeg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-768x1152.jpeg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-561x842.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-364x546.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-728x1092.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-608x912.jpeg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A-758x1137.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/130F46CC-0EE5-4714-9EC8-1FE268CB924A.jpeg 1000w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Crew 4 heads to the ISS. Photo: Alan Walters / AmericaSpace </figcaption></figure>



<p>It’s the first spaceflight for Hines and mission specialist Watkins, and the second flight for commander Lindgren and mission specialist Cristoforetti, flying a shiny new Dragon spacecraft that they named &#8220;Freedom.”</p>



<p>The mission marked the fourth flight for the rocket itself, and the fifth SpaceX flight with NASA astronauts as part of the agency’s&nbsp;<a href="https://www.nasa.gov/exploration/commercial/crew/index.html" target="_blank" rel="noreferrer noopener">Commercial Crew Program</a>.</p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="168742" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/crew-4-from-bus-loop/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop.jpg" data-orig-size="1015,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crew-4-from-bus-loop" data-image-description data-image-caption data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-500x749.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg" loading="lazy" src="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg" alt class="wp-image-168742 jetpack-lazy-image" width="662" height="991" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-500x749.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-768x1150.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-561x840.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-364x545.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-728x1090.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-608x911.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-758x1135.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop.jpg 1015w" data-lazy-sizes="(max-width: 662px) 100vw, 662px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="168742" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/crew-4-from-bus-loop/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop.jpg" data-orig-size="1015,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crew-4-from-bus-loop" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-500x749.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg" loading="lazy" src="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg" alt="" class="wp-image-168742" width="662" height="991" srcset="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-800x1198.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-500x749.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-768x1150.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-561x840.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-364x545.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-728x1090.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-608x911.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop-758x1135.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-from-bus-loop.jpg 1015w" sizes="(max-width: 662px) 100vw, 662px" /></noscript><figcaption>Falcon 9 launches Crew-4, viewed from the beach side of Pad 39A    Photo credit Jeff Seibert/AmericaSpace</figcaption></figure>



<p></p>



<p>SpaceX is currently monitoring a series of automatic spacecraft maneuvers from their mission control center in Hawthorne, California, while NASA teams monitor ISS operations throughout the flight from their Mission Control Center at the agency’s Johnson Space Center in Houston.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="168732" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/e0b32779-2562-4d03-9805-26cdf981518d/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D.jpeg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="E0B32779-2562-4D03-9805-26CDF981518D" data-image-description data-image-caption data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-500x750.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg" loading="lazy" width="800" height="1200" src="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg" alt class="wp-image-168732 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-500x750.jpeg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-768x1152.jpeg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-561x842.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-364x546.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-728x1092.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-608x912.jpeg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-758x1137.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D.jpeg 1000w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="168732" data-permalink="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/e0b32779-2562-4d03-9805-26cdf981518d/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D.jpeg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="E0B32779-2562-4D03-9805-26CDF981518D" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-500x750.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg" loading="lazy" width="800" height="1200" src="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg" alt="" class="wp-image-168732" srcset="https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-800x1200.jpeg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-500x750.jpeg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-768x1152.jpeg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-561x842.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-364x546.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-728x1092.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-608x912.jpeg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D-758x1137.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/E0B32779-2562-4D03-9805-26CDF981518D.jpeg 1000w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Falcon 9 and Dragon &#8220;Freedom&#8221; await launch of Crew-4 atop pad 39A. Photo: Alan Walters / AmericaSpace</figcaption></figure>



<p>&#8220;You all have my gratitude for what you&#8217;ve meant in my life. In a few short hours, I&#8217;ll be launching into space for the first time…and taking all of you with me,&#8221; said Hines prior to launch. &#8220;Thanks to those who could make it to the launch, and to those watching from afar. I love you all!&#8221;</p>



<p>The crew is expected to dock autonomously at the ISS at 8:15 p.m. EDT. After pressurization and leak checks, hatches will be opened around 9:45 p.m. EDT, at which point Crew-4 will be welcomed aboard by Expedition 67 Commander Tom Marshburn, his NASA crewmates Raja Chari and Kayla Barron, Germany’s Matthias Maurer and Russian cosmonauts Oleg Artemyev, Denis Matveev and Sergei Korsakov.</p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="168673" data-permalink="https://www.americaspace.com/2022/04/26/crew-4-aims-for-pre-dawn-wednesday-launch-to-space-station/crew4-1/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-scaled.jpg" data-orig-size="2560,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photo Date:  March 1, 2022  Location:  Building 8, Room 183 (Photo Studio).  Subject:  SpaceX Crew-4 Portrait with NASA astronauts, Robert Hines, Jessica Watkins, Kjell Lindgren and ESA astronaut Samantha Cristoforetti.  Photographers:  Joshua Valcarcel, Robert Markowitz and Norah Moran&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crew4-1" data-image-description data-image-caption="&lt;p&gt;Photo Date:  March 1, 2022  Location:  Building 8, Room 183 (Photo Studio).  Subject:  SpaceX Crew-4 Portrait with NASA astronauts, Robert Hines, Jessica Watkins, Kjell Lindgren and ESA astronaut Samantha Cristoforetti.  Photographers:  Joshua Valcarcel, Robert Markowitz and Norah Moran&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-500x400.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg" loading="lazy" src="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg" alt class="wp-image-168673 jetpack-lazy-image" width="412" height="329" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-500x400.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-768x614.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-1536x1229.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-2048x1638.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-561x449.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-1122x898.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-364x291.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-728x582.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-608x486.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-758x606.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-1152x922.jpg 1152w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="168673" data-permalink="https://www.americaspace.com/2022/04/26/crew-4-aims-for-pre-dawn-wednesday-launch-to-space-station/crew4-1/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-scaled.jpg" data-orig-size="2560,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photo Date:  March 1, 2022  Location:  Building 8, Room 183 (Photo Studio).  Subject:  SpaceX Crew-4 Portrait with NASA astronauts, Robert Hines, Jessica Watkins, Kjell Lindgren and ESA astronaut Samantha Cristoforetti.  Photographers:  Joshua Valcarcel, Robert Markowitz and Norah Moran&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crew4-1" data-image-description="" data-image-caption="&lt;p&gt;Photo Date:  March 1, 2022  Location:  Building 8, Room 183 (Photo Studio).  Subject:  SpaceX Crew-4 Portrait with NASA astronauts, Robert Hines, Jessica Watkins, Kjell Lindgren and ESA astronaut Samantha Cristoforetti.  Photographers:  Joshua Valcarcel, Robert Markowitz and Norah Moran&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-500x400.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg" loading="lazy" src="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg" alt="" class="wp-image-168673" width="412" height="329" srcset="https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-800x640.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-500x400.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-768x614.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-1536x1229.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-2048x1638.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-561x449.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-1122x898.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-364x291.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-728x582.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-608x486.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-758x606.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/crew4-1-1152x922.jpg 1152w" sizes="(max-width: 412px) 100vw, 412px" /></noscript><figcaption>SpaceX Crew-4 Portrait and mission patch with NASA astronauts Robert Hines, Jessica Watkins, Kjell Lindgren and ESA astronaut Samantha Cristoforetti.</figcaption></figure>



<p>The astronauts have been hard at work for months training at Johnson Space Center for their mission, where they will conduct new&nbsp;<a href="https://www.nasa.gov/mission_pages/station/research/index.html" target="_blank" rel="noreferrer noopener">scientific research</a>&nbsp;and experiments including studies on the&nbsp;<a href="https://www.nasa.gov/mission_pages/station/research/experiments/explorer/Investigation.html?#id=8343" target="_blank" rel="noreferrer noopener">aging of immune systems</a>,&nbsp;<a href="https://www.nasa.gov/mission_pages/station/research/experiments/explorer/Investigation.html?#id=8634" target="_blank" rel="noreferrer noopener">organic material concrete alternatives</a>, and cardiorespiratory effects during and after long-duration exposure to microgravity. They will conduct over 200&nbsp;<a href="https://www.nasa.gov/mission_pages/station/research/index.html" target="_blank" rel="noreferrer noopener">experiments and technology</a> demonstrations, and a pair of spacewalks to continue preparing the ISS for&nbsp;<a href="https://www.nasa.gov/feature/new-solar-arrays-to-power-nasa-s-international-space-station-research" target="_blank" rel="noreferrer noopener">new solar arrays</a>.</p>



<p>One of the more unique investigations they’ll conduct will seek to restore vision to people suffering from retinal degenerative diseases like retinitis pigmentosa and macular degeneration. The&nbsp;<a href="https://www.nasa.gov/mission_pages/station/research/experiments/explorer/Investigation.html?#id=8377" target="_blank" rel="noreferrer noopener">Protein-Based Artificial Retina Manufacturing</a>&nbsp;experiment will test the manufacturing of artificial retinas or retinal implants in microgravity, where their production could be optimized.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
	       <div class="g1-fluid-wrapper-inner" style="padding-bottom:56.1933534743%;">
	       <iframe loading="lazy" title="Crew 4 Training Footage - April 18, 2022" width="662" height="372" src="https://www.youtube.com/embed/WLHy9wvUW20?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
	       </div>
</div></figure>



<p>They’ll also test shirts designed to monitor cardiovascular activity and provide details about heart contraction rate and valve opening and closing times – something normally accessible only through sonography or CT scans. The ’Smart-Tex’ shirts are part of a German Space Agency investigation called&nbsp;<a href="https://www.nasa.gov/mission_pages/station/research/experiments/explorer/Investigation.html?#id=8563" target="_blank" rel="noreferrer noopener">Wireless Compose-2</a>, with the hope that such wearable technologies could monitor health throughout future long-duration missions and lead to use in health monitoring equipment on Earth.</p>



<p>“NASA, SpaceX and our international partners have worked tirelessly to ensure that the International Space Station continues conducting important research in microgravity, and working on a whole host of activities that benefit humanity and opens up access to more people in space,” said Kathryn Lueders, associate administrator for NASA’s Space Operations Mission Directorate in Washington. “Crew-4’s launch, less than two days after the return of the first all-private mission to station, exemplifies the spirit and success of the Commercial Crew Program to help maximize use of low-Earth orbit for years to come, testing the technologies we need for the Artemis program and beyond.”</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div id="g1-fluid-wrapper-counter-2" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
	       <div class="g1-fluid-wrapper-inner" style="padding-bottom:56.1933534743%;">
	       <iframe loading="lazy" title="NASA Live: Official Stream of NASA TV" width="496" height="372" src="https://www.youtube.com/embed/21X5lGlDOfg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
	       </div>
</div></figure>



<p>You can follow NASA’s ongoing live coverage through docking and hatch opening in the above embed of NASA TV’s youtube. NASA will also cover a ceremony welcoming Crew-4 aboard the ISS at about 2:40 a.m. on Thursday, April 28.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-168729" class="share-twitter sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-168729" class="share-facebook sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-168729" class="share-pinterest sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-168729" class="share-linkedin sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45378953-168729-62699c431455d' data-src='https://widgets.wp.com/likes/#blog_id=45378953&amp;post_id=168729&amp;origin=www.americaspace.com&amp;obj_id=45378953-168729-62699c431455d' data-name='like-post-frame-45378953-168729-62699c431455d' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.americaspace.com/tag/nasa/" class="entry-tag entry-tag-14">NASA</a><a href="https://www.americaspace.com/tag/spacex/" class="entry-tag entry-tag-41">SpaceX</a><a href="https://www.americaspace.com/tag/international-space-station/" class="entry-tag entry-tag-405">International Space Station</a><a href="https://www.americaspace.com/tag/commercial-crew-program/" class="entry-tag entry-tag-532">Commercial Crew Program</a><a href="https://www.americaspace.com/tag/kennedy-space-center-ksc/" class="entry-tag entry-tag-6240">Kennedy Space Center (KSC)</a><a href="https://www.americaspace.com/tag/crew-4-2/" class="entry-tag entry-tag-13660">Crew 4</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.americaspace.com/2022/04/26/sls-rolls-back-to-vab-for-repairs/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">SLS Rolls Back to VAB for Repairs</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.americaspace.com/category/space/">Space</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-168617 post type-post status-publish format-standard has-post-thumbnail category-space tag-nasa tag-spacex tag-astronauts tag-international-space-station tag-kennedy-space-center-ksc tag-crew-4-2">
	<div class="entry-featured-media " ><a title="Astronauts Arrive for Crew-4 Launch to Space Station Saturday" class="g1-frame" href="https://www.americaspace.com/2022/04/19/astronauts-arrive-for-crew-4-launch-to-space-station-saturday/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168618" data-permalink="https://www.americaspace.com/2022/04/19/astronauts-arrive-for-crew-4-launch-to-space-station-saturday/6ec67356-c8bc-4f15-948c-45165138caf4/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4.jpeg" data-orig-size="1867,1242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6EC67356-C8BC-4F15-948C-45165138CAF4" data-image-description="" data-image-caption="&lt;p&gt;NASA and SpaceX are targeting 3:52 a.m. EDT Wednesday for the launch of Dragon Freedom and her Crew-4 astronauts. Pictured at last week&#8217;s arrival at the Kennedy Space Center (KSC) in Florida are (from left to right) Jessica Watkins, Bob &#8220;Farmer&#8221; Hines, Kjell Lindgren and Samantha Cristoforetti. Photo Credit: Jeff Seibert/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-500x333.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-800x532.jpeg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-364x205.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-192x108.jpeg 192w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-384x216.jpeg 384w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-728x409.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-561x316.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-1122x631.jpeg 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-758x426.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-1152x648.jpeg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/6EC67356-C8BC-4F15-948C-45165138CAF4-364x205.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/04/19/astronauts-arrive-for-crew-4-launch-to-space-station-saturday/" rel="bookmark">Astronauts Arrive for Crew-4 Launch to Space Station Saturday</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/mike/" title="Posts by Mike Killian" rel="author">
			
							<strong>Mike Killian</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-19T12:58:02-04:00">April 19, 2022, 12:58 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-168552 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-nrol tag-spacex tag-nro tag-falcon-9 tag-national-reconnaissance-office tag-vandenberg-space-force-base tag-b1071 tag-nrol-85">
	<div class="entry-featured-media " ><a title="SpaceX Launches Sixth Classified Payload, Reflies Falcon 9 Booster" class="g1-frame" href="https://www.americaspace.com/2022/04/17/spacex-launches-sixth-classified-payload-reflies-falcon-9-booster/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168593" data-permalink="https://www.americaspace.com/screenshot-2022-04-17-at-14-14-24/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24.png" data-orig-size="1581,887" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2022-04-17 at 14.14.24" data-image-description="" data-image-caption="&lt;p&gt;Visible only as a tongue of flame in the darkness, B1071 takes flight from Vandenberg Space Force Base, Calif., early Easter Sunday. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-500x281.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-800x449.png" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-500x281.png 500w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-800x449.png 800w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-768x431.png 768w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-1536x862.png 1536w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-728x409.png 728w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-561x315.png 561w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-1122x629.png 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-608x341.png 608w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-758x426.png 758w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-1152x648.png 1152w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24.png 1581w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-17-at-14.14.24-364x205.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/04/17/spacex-launches-sixth-classified-payload-reflies-falcon-9-booster/" rel="bookmark">SpaceX Launches Sixth Classified Payload, Reflies Falcon 9 Booster</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-17T10:46:55-04:00">April 17, 2022, 10:46 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-168506 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-international-space-station tag-nasa tag-spacex tag-iss tag-international-space-station tag-tom-marshburn tag-mike-lopez-alegria tag-oleg-artemyev tag-crew-dragon tag-dragon-endeavour tag-kayla-barron tag-raja-chari tag-matthias-maurer tag-axiomspace tag-eytan-stibbe tag-larry-connor tag-mark-pathy tag-ax-1 tag-expedition-67 tag-denis-matveev tag-sergei-korsakov">
	<div class="entry-featured-media " ><a title="First All-Private Mission Flies, Heads for Space Station" class="g1-frame" href="https://www.americaspace.com/2022/04/08/first-all-private-mission-flies-heads-for-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168529" data-permalink="https://www.americaspace.com/screenshot-2022-04-08-at-16-18-07/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07.png" data-orig-size="2033,1075" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2022-04-08 at 16.18.07" data-image-description="" data-image-caption="&lt;p&gt;B1062 powers uphill for her fifth mission. As such, she became the most flight-experienced rocket to launch a crew since the Space Shuttle era. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-500x264.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-800x423.png" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-728x409.png 728w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-561x316.png 561w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-1122x631.png 1122w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-758x426.png 758w, https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-1152x648.png 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/Screenshot-2022-04-08-at-16.18.07-364x205.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/04/08/first-all-private-mission-flies-heads-for-space-station/" rel="bookmark">First All-Private Mission Flies, Heads for Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-08T17:34:01-04:00">April 8, 2022, 5:34 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-168261 post type-post status-publish format-standard has-post-thumbnail category-space tag-orion tag-orion-mpcv tag-sls tag-vab tag-bill-nelson tag-orion-multi-purpose-crew-vehicle tag-lc-39b tag-kennedy-space-center-ksc tag-2010-nasa-authorization-act tag-ct-2 tag-vehicle-assembly-building-vab tag-artemis-1 tag-nasa-administrator-bill-nelson tag-crawler-transporter-2-2 tag-mobile-launcher-1 tag-ml-1">
	<div class="entry-featured-media " ><a title="Artemis 1 Rolls Out" class="g1-frame" href="https://www.americaspace.com/2022/03/18/artemis-1-rolls-out/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168305" data-permalink="https://www.americaspace.com/2022/03/18/artemis-1-rolls-out/2c61a73b-7b2e-4782-82ab-ca3845a925b5/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5.jpeg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647600072&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Artemis 1 at LC-39B" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-500x333.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-800x533.jpeg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-364x205.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-192x108.jpeg 192w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-384x216.jpeg 384w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-728x409.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-561x316.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-1122x631.jpeg 1122w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-758x426.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-1152x648.jpeg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/03/2C61A73B-7B2E-4782-82AB-CA3845A925B5-364x205.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/03/18/artemis-1-rolls-out/" rel="bookmark">Artemis 1 Rolls Out</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/jdhouse4/" title="Posts by Jim Hillhouse" rel="author">
			
							<strong>Jim Hillhouse</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-03-18T03:00:09-04:00">March 18, 2022, 3:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-168247 post type-post status-publish format-standard has-post-thumbnail category-space tag-orion tag-sls tag-kennedy-space-center-ksc tag-roll-out tag-vehicle-assembly-building-vab tag-artemis-1-2">
	<div class="entry-featured-media " ><a title="NASA Set to Roll Out America’s New Moon Rocket Thursday" class="g1-frame" href="https://www.americaspace.com/2022/03/15/nasa-set-to-roll-out-americas-new-moon-rocket-thursday/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168248" data-permalink="https://www.americaspace.com/2022/03/15/nasa-set-to-roll-out-americas-new-moon-rocket-thursday/0221ff23-32c0-4839-912d-bcb9b62a7d14/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14.jpeg" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0221FF23-32C0-4839-912D-BCB9B62A7D14" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-500x500.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-800x800.jpeg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-364x205.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-192x108.jpeg 192w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-384x216.jpeg 384w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-728x409.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-561x316.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-1122x631.jpeg 1122w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-758x426.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-1152x648.jpeg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/03/0221FF23-32C0-4839-912D-BCB9B62A7D14-364x205.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/03/15/nasa-set-to-roll-out-americas-new-moon-rocket-thursday/" rel="bookmark">NASA Set to Roll Out America’s New Moon Rocket Thursday</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/mike/" title="Posts by Mike Killian" rel="author">
			
							<strong>Mike Killian</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-03-15T19:15:05-04:00">March 15, 2022, 7:15 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167535 post type-post status-publish format-standard has-post-thumbnail category-shuttle category-space category-mir tag-nasa tag-shuttle tag-russia tag-john-grunsfeld tag-space-shuttle tag-atlantis tag-mir tag-marsha-ivins tag-john-blaha tag-space-station tag-valeri-korzun tag-aleksandr-kaleri tag-spacehab tag-brent-jett tag-sts-81 tag-mike-baker tag-united-states tag-jeff-wisoff tag-jerry-linenger">
	<div class="entry-featured-media " ><a title="&#8216;We Love That Sound&#8217;: Remembering STS-81&#8217;s Visit to Mir, 25 Years On" class="g1-frame" href="https://www.americaspace.com/2022/01/12/we-love-that-sound-remembering-sts-81s-visit-to-mir-25-years-on/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/01/81launch-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167536" data-permalink="https://www.americaspace.com/2022/01/12/we-love-that-sound-remembering-sts-81s-visit-to-mir-25-years-on/81launch-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/01/81launch.jpg" data-orig-size="1058,835" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81launch" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/01/81launch-500x395.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/01/81launch-800x631.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/01/81launch-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/01/81launch-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/01/81launch-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/01/81launch-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/01/81launch-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/01/81launch-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/01/81launch-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/01/12/we-love-that-sound-remembering-sts-81s-visit-to-mir-25-years-on/" rel="bookmark">&#8216;We Love That Sound&#8217;: Remembering STS-81&#8217;s Visit to Mir, 25 Years On</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-12T07:00:00-04:00">January 12, 2022, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167365 post type-post status-publish format-standard has-post-thumbnail category-space category-blue-origin tag-blue-origin tag-alan-shepard tag-new-shepard tag-suborbital-space tag-west-texas tag-glen-de-vries tag-ns-19 tag-laura-shepard-churchley tag-michael-strahan tag-lane-bess tag-cameron-bess tag-evan-dick tag-dylan-taylor">
	<div class="entry-featured-media " ><a title="NS-19 Launches Six Crew, Flies Shepard’s Daughter, Honors De Vries" class="g1-frame" href="https://www.americaspace.com/2021/12/11/ns-19-launches-six-crew-flies-shepards-daughter-honors-de-vries/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167379" data-permalink="https://www.americaspace.com/2021/12/11/ns-19-launches-six-crew-flies-shepards-daughter-honors-de-vries/ns19crew-1/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;FELIX KUNZE&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638876635&quot;,&quot;copyright&quot;:&quot;Felix Kunze&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ns19crew-1" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/12/ns19crew-1-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/12/11/ns-19-launches-six-crew-flies-shepards-daughter-honors-de-vries/" rel="bookmark">NS-19 Launches Six Crew, Flies Shepard’s Daughter, Honors De Vries</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-12-11T11:56:33-04:00">December 11, 2021, 11:56 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167288 post type-post status-publish format-standard has-post-thumbnail category-space category-falcon-9 tag-spacex tag-human-space-flight tag-falcon-9 tag-slc-40 tag-space-launch-complex-slc-40 tag-autonomous-spaceport-drone-ship tag-asds tag-blacksky tag-starlink tag-b1060 tag-cape-canaveral-space-force-station tag-a-shortfall-of-gravitas">
	<div class="entry-featured-media " ><a title="Record-Breaking Falcon 9 Launches, Pushes 2021&#8217;s Starlink Tally Past 900" class="g1-frame" href="https://www.americaspace.com/2021/12/02/record-breaking-falcon-9-launches-pushes-2021s-starlink-tally-past-900/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167296" data-permalink="https://www.americaspace.com/screenshot-2021-12-02-at-23-13-07/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07.png" data-orig-size="1637,927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-12-02 at 23.13.07" data-image-description="" data-image-caption="&lt;p&gt;B1060 takes flight at 6:12 p.m. EST Thursday, lifting 48 Starlinks and a pair of BlackSky payloads aloft on SpaceX&#8217;s record-setting 27th mission of the year. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-500x283.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-800x453.png" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-500x283.png 500w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-800x453.png 800w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-768x435.png 768w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-1536x870.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-728x409.png 728w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-561x318.png 561w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-1122x635.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-608x344.png 608w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-758x426.png 758w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-1152x648.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07.png 1637w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/12/Screenshot-2021-12-02-at-23.13.07-364x205.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/12/02/record-breaking-falcon-9-launches-pushes-2021s-starlink-tally-past-900/" rel="bookmark">Record-Breaking Falcon 9 Launches, Pushes 2021&#8217;s Starlink Tally Past 900</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-12-02T18:53:00-04:00">December 2, 2021, 6:53 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167144 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-international-space-station tag-nasa tag-spacex tag-iss tag-international-space-station tag-kjell-lindgren tag-samantha-cristoforetti tag-crew-dragon tag-jessica-watkins tag-bob-hines tag-crew-4 tag-expedition-68">
	<div class="entry-featured-media " ><a title="Watkins Assigned to Crew-4 Mission, As SLS Prepares to Roll" class="g1-frame" href="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167149" data-permalink="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/watkinsaug2021-1/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ROBERT MARKOWITZ  NASA-JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Commercial Crew Program Crew-4 astronauts Kjell Lindgren, Bob Hines, Samantha Cristoforetti and Jessica Watkins in USCV Water Survival training.  Photo Date: August 25, 2021.  Location: NBL - Pool Topside.  Photographer: Robert Markowitz&quot;,&quot;created_timestamp&quot;:&quot;1629923132&quot;,&quot;copyright&quot;:&quot;Robert Markowitz \/ NASA-Johnson Space Center&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="watkinsaug2021-1" data-image-description="" data-image-caption="&lt;p&gt;Commercial Crew Program Crew-4 astronauts Kjell Lindgren, Bob Hines, Samantha Cristoforetti and Jessica Watkins in USCV Water Survival training.  Photo Date: August 25, 2021.  Location: NBL &#8211; Pool Topside.  Photographer: Robert Markowitz&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/" rel="bookmark">Watkins Assigned to Crew-4 Mission, As SLS Prepares to Roll</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-17T18:44:21-04:00">November 17, 2021, 6:44 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167035 post type-post status-publish format-standard has-post-thumbnail category-nasa category-space category-spacex tag-nasa tag-spacex tag-kennedy-space-center tag-falcon-9 tag-iss tag-international-space-station tag-tom-marshburn tag-pad-39a tag-kayla-barron tag-raja-chari tag-crew-3 tag-matthias-maurer tag-dragon-endurance">
	<div class="entry-featured-media " ><a title="Crew-3 Aims for NET Saturday Launch, Daylong Trek to Space Station" class="g1-frame" href="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167036" data-permalink="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/jeffcrew3/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3.jpg" data-orig-size="1762,1412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jeffcrew3" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-500x401.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-800x641.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/" rel="bookmark">Crew-3 Aims for NET Saturday Launch, Daylong Trek to Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-02T07:00:00-04:00">November 2, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166657 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-dragon tag-nasa tag-spacex tag-kennedy-space-center tag-falcon-9 tag-aki-hoshide tag-tom-marshburn tag-anton-shkaplerov tag-thomas-pesquet tag-pad-39a tag-crew-dragon tag-shane-kimbrough tag-mark-vande-hei tag-dragon-endeavour tag-kayla-barron tag-raja-chari tag-crew-3 tag-matthias-maurer tag-crew-2 tag-megan-mcarthur tag-expedition-65 tag-pyotr-dubrov tag-expedition-66 tag-internatio tag-soyuz-ms-19">
	<div class="entry-featured-media " ><a title="Crew-3 Discusses Upcoming Mission, Names New Dragon &#8216;Endurance&#8217;" class="g1-frame" href="https://www.americaspace.com/2021/10/07/crew-3-discusses-upcoming-mission-names-new-dragon-endurance/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166666" data-permalink="https://www.americaspace.com/2021/10/07/crew-3-discusses-upcoming-mission-names-new-dragon-endurance/crew3booster/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D780&quot;,&quot;caption&quot;:&quot;SpaceX Crew-3 training HangX. Location: SpaceX headquaqrters, Rocket Road, Hawthorne, California. Photo Credit: SpaceX&quot;,&quot;created_timestamp&quot;:&quot;1627313117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CREW3BOOSTER" data-image-description="" data-image-caption="&lt;p&gt;Chari, Barron, Maurer and Marshburn will be the third operational crew to be rotated to the ISS via Crew Dragon. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/10/07/crew-3-discusses-upcoming-mission-names-new-dragon-endurance/" rel="bookmark">Crew-3 Discusses Upcoming Mission, Names New Dragon &#8216;Endurance&#8217;</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-07T14:42:11-04:00">October 7, 2021, 2:42 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166329 post type-post status-publish format-standard has-post-thumbnail category-news category-nasa category-space category-science category-esa category-jwst category-hubble-space-telescope category-jet-propulsion-laboratory category-space-exploration-2 category-technology category-launch category-exoplanets category-astrobiology category-europa category-solar-system category-research-2 category-enceladus category-universe tag-nasa tag-space tag-space-exploration tag-technology tag-science tag-jet-propulsion-laboratory tag-jwst tag-esa tag-hubble-space-telescope tag-news-2 tag-universe tag-exoplanets tag-solar-system tag-research tag-launch tag-enceladus tag-europa tag-astrobiology-2 tag-stsci tag-french-guiana tag-ela-3 tag-ariane-5-2 tag-moc">
	<div class="entry-featured-media " ><a title="James Webb Space Telescope Completes Testing, Prepares for Historic Launch This Fall" class="g1-frame" href="https://www.americaspace.com/2021/09/02/james-webb-space-telescope-completes-testing-prepares-for-historic-launch-this-fall/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166331" data-permalink="https://www.americaspace.com/2021/09/02/james-webb-space-telescope-completes-testing-prepares-for-historic-launch-this-fall/webbcomplete2_copy/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy.jpg" data-orig-size="985,1231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Hasselblad H6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1629862910&quot;,&quot;copyright&quot;:&quot;Hasselblad H6D&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="webbcomplete2_copy" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-500x625.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-800x1000.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/09/02/james-webb-space-telescope-completes-testing-prepares-for-historic-launch-this-fall/" rel="bookmark">James Webb Space Telescope Completes Testing, Prepares for Historic Launch This Fall</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/paul-scott-anderson/" title="Posts by Paul Scott Anderson" rel="author">
			
							<strong>Paul Scott Anderson</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-09-02T19:22:30-04:00">September 2, 2021, 7:22 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166166 post type-post status-publish format-standard has-post-thumbnail category-space category-cygnus-cots category-antares tag-nasa tag-iss tag-international-space-station tag-cygnus tag-mid-atlantic-regional-spaceport-mars tag-commercial-resupply-services-crs tag-pad-0a tag-thomas-pesquet tag-northrop-grumman-corp tag-antares-230-2 tag-megan-mcarthur tag-expedition-65 tag-irosa tag-iss-roll-out-solar-array tag-ng-16">
	<div class="entry-featured-media " ><a title="NG-16 Cygnus Launches, Honors Challenger Veteran, Heads to Space Station" class="g1-frame" href="https://www.americaspace.com/2021/08/10/ng-16-cygnus-launches-honors-challenger-veteran-heads-to-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166202" data-permalink="https://www.americaspace.com/2021/08/10/ng-16-cygnus-launches-honors-challenger-veteran-heads-to-space-station/ng-16-launch/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-scaled.jpg" data-orig-size="2560,1483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;(NASA\/Joel Kowsky)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;In this black and white infrared image, a Northrop Grumman Antares rocket carrying a Cygnus resupply spacecraft launches from  Pad-0A of the Mid-Atlantic Regional Spaceport, Tuesday, Aug. 10, 2021, at NASA&#039;s Wallops Flight Facility in Virginia. Northrop Grumman\u2019s 16th contracted cargo resupply mission with NASA will deliver nearly 8,200 pounds of science and research, crew supplies and vehicle hardware to the International Space Station and its crew.  Photo Credit: (NASA\/Joel Kowsky)&quot;,&quot;created_timestamp&quot;:&quot;1628632731&quot;,&quot;copyright&quot;:&quot;(NASA\/Joel Kowsky)\r\rFor copyright and restrictions refer to -\u00a0http:\/\/www.nasa.gov\/audience\/formedia\/features\/MP_Photo_Guideline&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;NG-16 Launch&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NG-16 Launch" data-image-description="" data-image-caption="&lt;p&gt;Black-and-white infrared image of the NG-16 Cygnus launch on 10 August. Photo Credit: NASA/Joel Kowsky&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-500x290.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-800x463.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/08/ng16launch-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/08/10/ng-16-cygnus-launches-honors-challenger-veteran-heads-to-space-station/" rel="bookmark">NG-16 Cygnus Launches, Honors Challenger Veteran, Heads to Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-08-10T18:33:40-04:00">August 10, 2021, 6:33 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166050 post type-post status-publish format-standard has-post-thumbnail category-news category-nasa category-space category-science category-kennedy-space-center category-lockheed-martin category-atlas-v category-space-exploration-2 category-discovery category-technology category-asteroids category-jupiter category-solar-system category-research-2 category-osiris-rex category-insight-missions category-mars-odyssey tag-nasa tag-space tag-kennedy-space-center tag-asteroids tag-lockheed-martin tag-space-exploration tag-technology tag-science tag-news-2 tag-insight tag-c-17 tag-solar-system tag-mars-odyssey tag-research tag-jupiter tag-asteroid-belt tag-astrotech-space-operations tag-swri tag-trojans tag-lucy tag-buckley-space-force-base tag-space-shuttle-landing-strip tag-gravity-well tag-lralph tag-llorri tag-ltes">
	<div class="entry-featured-media " ><a title="NASA&#8217;s Lucy Spacecraft Prepares for First-Ever Four-Billion Mile Journey to Trojan Asteroids" class="g1-frame" href="https://www.americaspace.com/2021/08/07/nasas-lucy-spacecraft-prepares-for-first-ever-four-billion-mile-journey-to-trojan-asteroids/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166059" data-permalink="https://www.americaspace.com/2021/08/07/nasas-lucy-spacecraft-prepares-for-first-ever-four-billion-mile-journey-to-trojan-asteroids/lucy-shipment-ksc-lm/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM.jpg" data-orig-size="1548,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lockheed Martin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Lucy lands at Kennedy Space Center, Florida, July 30. It then headed out on a truck to its final destination in nearby Titusville, Astrotech Space Operations, to begin launch processing. Credit: Lockheed Martin.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Lucy-Shipment-KSC-LM&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucy-Shipment-KSC-LM" data-image-description="" data-image-caption="&lt;p&gt;Lucy lands at Kennedy Space Center, Florida, July 30. It then headed out on a truck to its final destination in nearby Titusville, Astrotech Space Operations, to begin launch processing. Credit: Lockheed Martin.&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/08/07/nasas-lucy-spacecraft-prepares-for-first-ever-four-billion-mile-journey-to-trojan-asteroids/" rel="bookmark">NASA&#8217;s Lucy Spacecraft Prepares for First-Ever Four-Billion Mile Journey to Trojan Asteroids</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/paul-scott-anderson/" title="Posts by Paul Scott Anderson" rel="author">
			
							<strong>Paul Scott Anderson</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-08-07T15:10:25-04:00">August 7, 2021, 3:10 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
	<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://www.americaspace.com/wp-comments-post.php?wpe-comment-post=americaspace" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>

<p class="wpgdprc-checkbox comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
        By using this form you agree with the storage and handling of your data by this website. 
<abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr>
	</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='168729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6d179a391" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="151"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section><!-- #comments -->

	
</div>

	<meta itemprop="mainEntityOfPage" content="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/"/>
	<meta itemprop="dateModified"
	      content="2022-04-27T12:26:32"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="AmericaSpace" />
		<meta itemprop="url" content="https://www.americaspace.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.americaspace.com/wp-content/uploads/2022/04/Crew-4-launch_3.jpg" />
			<meta itemprop="width" content="1034" />
			<meta itemprop="height" content="694" />
		</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.americaspace.com/2022/04/26/sls-rolls-back-to-vab-for-repairs/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-168682 post type-post status-publish format-standard has-post-thumbnail category-artemis tag-nasa tag-orion-crew-capsule tag-space-launch-system-sls tag-kennedy-space-center-ksc tag-artemis-1-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="300" src="https://www.americaspace.com/wp-content/uploads/2022/04/40B949D7-8C78-40F8-A6D2-FBD2221A565D-150x300.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168687" data-permalink="https://www.americaspace.com/2022/04/26/sls-rolls-back-to-vab-for-repairs/40b949d7-8c78-40f8-a6d2-fbd2221a565d/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/04/40B949D7-8C78-40F8-A6D2-FBD2221A565D.jpeg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647547775&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40B949D7-8C78-40F8-A6D2-FBD2221A565D" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/04/40B949D7-8C78-40F8-A6D2-FBD2221A565D-500x333.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/04/40B949D7-8C78-40F8-A6D2-FBD2221A565D-800x533.jpeg" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/04/40B949D7-8C78-40F8-A6D2-FBD2221A565D-150x300.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">SLS Rolls Back to VAB for Repairs</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Search AmericaSpace</span></h2></header>

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</aside><aside id="spls-widget-7" class="widget AmericaSpace Countdown"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AmericaSpace Countdown</span></h2></header><center><a href="http://www.americaspace.com/?page_id=33925"><img src='https://www.americaspace.com/wp-content/uploads/2022/04/crew-4-patch.png'></a></center><br>Next Launch Crew-4 on a Falcon 9 rocket from Cape Canaveral AFB, FL<br>scheduled for:<br>27 Apr 22 at 7:52 GMT<br>27 Apr 22 at  3:52am  Eastern<br><br/>
	<style type="text/css">
#cd_holder {
	position: relative;
	top: -10px;
	left: 0px;
	width: 160px;
	height: 80px;
	border: none;
	margin-left: auto;
	margin-right: auto;
	background: #000000;      /* may change to another color, or to "transparent" */
	border-radius: 20px;
	box-shadow: 0 0 10px #000000;  /* change to "none" if you dont want a shadow */

}

#cd_title, #cd_note {
	color: lime;	      /* this determines the color of the DAYS, HRS, MIN,
				 SEC labels under the timer and the color of the
				 note that displays after reaching the target date
				 and time; if using the blue digital images,
				 change to #52C6FF; for the red images,
				 change to #FF6666; for the white images,
				 change to #BBBBBB; for the yellow images,
				 change to #FFFF00 */
}

#cd_note {
	position: relative;
	top: 6px;
	height: 20px;
	width: 160px;
	margin: 0 auto;
	padding: 0px;
	text-align: center;
	font-family: Arial;
	font-size: 18px;
	font-weight: bold;    /* options are normal, bold, bolder, lighter */
	font-style: normal;   /* options are normal or italic */
	z-index: 1;
}

.cd_title {
	border: none;
	padding: 0px;
	margin: 0px;
	width: 30px;
	text-align: center;
	font-family: Arial;
	font-size: 10px;
	font-weight: normal;    /* options are normal, bold, bolder, lighter */
	background-color: transparent;
}

#cd_timer {
	position: relative;
	top: 0px;
	left: 0px;
	margin: 5px auto;
	text-align: center;
	width: 170px;
	height: 26px;
	border: none;
	padding: 10px 5px 20px 5px;
}

#cd_countdown img {
	background: transparent;
	margin:0;
	border:0;
	padding:0;
}

</style>
<div id="cd_holder">
	<div id="cd_timer">
		<div id="cd_note"></div>
		<div id="cd_countdown">
        	<div id="cd_theDays">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_day1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_day2">
            </div>
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_h1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_h2">
			<img height=21 id="colon2"  src="/digital-numbers/colon.png" width=9 name="cd_g1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_m1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_m2">
			<img height=21 id="colon3" src="/digital-numbers/colon.png" width=9 name="cd_j1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_s1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_s2">
			<div id="cd_title">
	            <div class="cd_title" style="position: absolute; top: 15px; left: 120px">Days<br /></div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 20px">Hrs</div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 75px">Min</div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 123px">Sec</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
/*
Count down until any date script-
By JavaScript Kit (www.javascriptkit.com)
Over 200+ free scripts here!
Modified by Robert M. Kuhnhenn, D.O.
(www.rmkwebdesign.com/Countdown_Timers/)
on 5/30/2006 to count down to a specific date AND time,
on 10/20/2007 to a new format, on 1/10/2010 to include
time zone offset, and on 7/12/2012 to digital numbers.
*/

/*
CHANGE THE ITEMS BELOW TO CREATE YOUR COUNTDOWN TARGET DATE AND ANNOUNCEMENT
ONCE THE TARGET DATE AND TIME ARE REACHED.
*/
var cd_note="Liftoff";	/* -->Enter what you want the script to
				      display when the target date and time
				      are reached, limit to 25 characters */
var cd_year=2022;      /* -->Enter the count down target date YEAR */
var cd_month=04;       /* -->Enter the count down target date MONTH */
var cd_day=27;         /* -->Enter the count down target date DAY */
var cd_hour=07;         /* -->Enter the count down target date HOUR (24 hour clock) */
var cd_minute=52;      /* -->Enter the count down target date MINUTE */
var cd_tz=0;          /* -->Offset for your timezone in hours from UTC (see
			  http://wwp.greenwichmeantime.com/index.htm to find
			  the timezone offset for your location) */

//-->    DO NOT CHANGE THE CODE BELOW!    <--
cd_d1 = new Image(); cd_d1.src = "/digital-numbers/1.png";
cd_d2 = new Image(); cd_d2.src = "/digital-numbers/2.png";
cd_d3 = new Image(); cd_d3.src = "/digital-numbers/3.png";
cd_d4 = new Image(); cd_d4.src = "/digital-numbers/4.png";
cd_d5 = new Image(); cd_d5.src = "/digital-numbers/5.png";
cd_d6 = new Image(); cd_d6.src = "/digital-numbers/6.png";
cd_d7 = new Image(); cd_d7.src = "/digital-numbers/7.png";
cd_d8 = new Image(); cd_d8.src = "/digital-numbers/8.png";
cd_d9 = new Image(); cd_d9.src = "/digital-numbers/9.png";
cd_d0 = new Image(); cd_d0.src = "/digital-numbers/0.png";
cd_bkgd = new Image(); cd_bkgd.src = "/digital-numbers/bkgd.gif";

var cd_montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");

function cd_countdown(yr,m,d,hr,min){
	theyear=yr;themonth=m;theday=d;thehour=hr;theminute=min;
	var today=new Date();
	var todayy=today.getYear();
	if (todayy < 1000) {todayy+=1900;}
	var todaym=today.getMonth();
	var todayd=today.getDate();
	var todayh=today.getHours();
	var todaymin=today.getMinutes();
	var todaysec=today.getSeconds();
	var todaystring1=cd_montharray[todaym]+" "+todayd+", "+todayy+" "+todayh+":"+todaymin+":"+todaysec;
	var todaystring=Date.parse(todaystring1)+(cd_tz*1000*60*60);
	var futurestring1=(cd_montharray[m-1]+" "+d+", "+yr+" "+hr+":"+min);
	var futurestring=Date.parse(futurestring1)-(today.getTimezoneOffset()*(1000*60));
	var dd=futurestring-todaystring;
	var dday=Math.floor(dd/(60*60*1000*24)*1);
	var dhour=Math.floor((dd%(60*60*1000*24))/(60*60*1000)*1);
	var dmin=Math.floor(((dd%(60*60*1000*24))%(60*60*1000))/(60*1000)*1);
	var dsec=Math.floor((((dd%(60*60*1000*24))%(60*60*1000))%(60*1000))/1000*1);
	if(dday<=0&&dhour<=0&&dmin<=0&&dsec<=0){
		//document.getElementById('cd_note').innerHTML=cd_note;
		//document.getElementById('cd_note').style.display="block";
		//document.getElementById('cd_countdown').style.display="none";
		document.getElementById('cd_note').style.display="none";
		document.getElementById('cd_countdown').style.display="block";
		convert(0,0,0,0);
		clearTimeout(startTimer);
		return;
	}
	else {
		document.getElementById('cd_note').style.display="none";
		document.getElementById('cd_timer').style.display="block";
		startTimer = setTimeout("cd_countdown(theyear,themonth,theday,thehour,theminute)",500);
	}
	convert(dday,dhour,dmin,dsec);
}

function convert(d,h,m,s) {
	if (!document.images) return;
	if (d <= 9) {
		document.images.cd_day1.src = cd_d0.src;
		document.images.cd_day2.src = eval("cd_d"+d+".src");
	}
	else if (d <= 99) {
		document.images.cd_day1.src = eval("cd_d"+Math.floor(d/10)+".src");
		document.images.cd_day2.src = eval("cd_d"+(d%10)+".src");
	}
	else {
		document.images.cd_day1.src = eval("cd_d"+Math.floor(d/100)+".src");
		var day = d.toString();
		day = day.substr(1,1);
		day = parseInt(day);
		document.images.cd_day2.src = eval("cd_d"+day+".src");
	}
	if (h <= 9) {
		document.images.cd_h1.src = cd_d0.src;
		document.images.cd_h2.src = eval("cd_d"+h+".src");
	}
	else {
		document.images.cd_h1.src = eval("cd_d"+Math.floor(h/10)+".src");
		document.images.cd_h2.src = eval("cd_d"+(h%10)+".src");
	}
	if (m <= 9) {
		document.images.cd_m1.src = cd_d0.src;
		document.images.cd_m2.src = eval("cd_d"+m+".src");
	}
	else {
		document.images.cd_m1.src = eval("cd_d"+Math.floor(m/10)+".src");
		document.images.cd_m2.src = eval("cd_d"+(m%10)+".src");
	}
	if (s <= 9) {
		document.images.cd_s1.src = cd_d0.src;
		document.images.cd_s2.src = eval("cd_d"+s+".src");
	}
	else {
		document.images.cd_s1.src = eval("cd_d"+Math.floor(s/10)+".src");
		document.images.cd_s2.src = eval("cd_d"+(s%10)+".src");
	}
}

cd_countdown(cd_year,cd_month,cd_day,cd_hour,cd_minute)
</script><br><a href="http://www.americaspace.com/?page_id=33925"><font color=red>Click here</font></a> for more details...</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>NASA SLS : Artemis 1 mission</span></h2></header><div class="textwidget custom-html-widget"><a href="https://www.americaspace.com/artemis-1-launch-tracker/"><img src="https://www.americaspace.com/wp-content/uploads/2021/06/Artemis-Logo.jpg" alt="Artemis Logo" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/06/Artemis-Logo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.americaspace.com/wp-content/uploads/2021/06/Artemis-Logo.jpg" alt="Artemis Logo" ></noscript></a><br>
NASA SLS : Artemis 1 mission launching late 2021 from Kennedy Space Center.<br>
<a href="https://www.americaspace.com/artemis-1-launch-tracker/"><font color=red><b>Click HERE</b></font></a> for more information.</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/AmericaSpace" data-widget-id="386004256819388416">Tweets by @AmericaSpace</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nasa.gov/exploration/systems/sls/faces-of-sls-jessica-wood"  target="_blank"><img style="display:block; " src="https://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png" alt="i_am_building_sls_jessica_wood_320" border="0" width="325" height="325" data-lazy-src="http://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display:block; " src="http://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png" alt="i_am_building_sls_jessica_wood_320" border="0" width="325" height="325" /></noscript></a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2022 AmericaSpace.com All rights reserved</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29980"><a title="Welcome" href="http://americaspace.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16427"><a title="About us" href="https://www.americaspace.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31660"><a title="Our folks" href="https://www.americaspace.com/creators/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108799"><a href="https://www.americaspace.com/privacy/">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78523"><a title="Links to other sites" href="https://www.americaspace.com/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79905"><a href="http://nasaspaceflight.com">NasaSpaceFlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79914"><a href="http://blogs.airspacemag.com/moon/">Once &#038; Future Moon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79906"><a href="http://www.parabolicarc.com/">ParabolicArc</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79911"><a href="http://www.rocketstem.org/">RocketSTEM News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79912"><a href="http://spaceflorida.gov/">SpaceFlorida</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79908"><a href="http://spacepolicyonline.com">SpacePolicyOnline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79915"><a href="http://thespacereview.com/">Space Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97872"><a href="http://www.spacetechexpo.com">Space Tech Expo USA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79909"><a href="http://spacetoday.net/">Space Today</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79916"><a href="http://waynehale.wordpress.com/">Wayne Hale&#8217;s Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166999"><a href="https://www.americaspace.com/category/space-exploration-2/">Exploration</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139558"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch: SpaceX Falcon 9 &#8211; Crew-4</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165089"><a href="https://www.americaspace.com/live-launch-tracker/">SpaceX Falcon 9 &#8211; Crew-4</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165260"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA SLS : Artemis 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165259"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA Artemis 1</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.americaspace.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.americaspace.com\/2022\/04\/27\/spacex-launches-nasas-crew-4-to-space-station\/":168729};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.americaspace.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.americaspace.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/global.js?ver=8.6.2' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/players.js?ver=8.6.2' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.2' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/single.js?ver=8.6.2' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.americaspace.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.americaspace.com\/wp-admin\/admin-ajax.php","nonce":"f0871eaecf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.americaspace.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.americaspace.com%2F2022%2F04%2F27%2Fspacex-launches-nasas-crew-4-to-space-station%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.7' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.2' id='bimber-back-to-top-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202217#ver=202217' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'45378953',post:'168729',tz:'-4',srv:'www.americaspace.com'} ]);
	_stq.push([ 'clickTrackerInit', '45378953', '168729' ]);
</script>
</body>
</html>
