

	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" ><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" ><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US"
	prefix="og: https://ogp.me/ns#" ><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.americaspace.com/xmlrpc.php"/>

	<title>Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine - AmericaSpace</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="description" content="A new crew has arrived at @Space_Station, including @NASA_Astronauts Frank Rubio." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AmericaSpace - For space explorers" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine - AmericaSpace" />
		<meta property="og:description" content="A new crew has arrived at @Space_Station, including @NASA_Astronauts Frank Rubio." />
		<meta property="og:url" content="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/" />
		<meta property="article:published_time" content="2022-09-21T20:13:19+00:00" />
		<meta property="article:modified_time" content="2022-09-21T20:13:23+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine - AmericaSpace" />
		<meta name="twitter:description" content="A new crew has arrived at @Space_Station, including @NASA_Astronauts Frank Rubio." />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Feed" href="https://www.americaspace.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Comments Feed" href="https://www.americaspace.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine Comments Feed" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-28490231-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americaspace.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebooksimplelike_style-css'  href='https://www.americaspace.com/wp-content/plugins/facebook-simple-like/facebook-simple-like.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.americaspace.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.americaspace.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sp_team_magnific-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/magnific-popup.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_fontawesome-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/font-awesome.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_fontello-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/fontello.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_swiper-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/swiper.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_bxslider-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/jquery.bxslider.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_animate-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/animate.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-pro-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/public.min.css?ver=2.2.8' type='text/css' media='all' />
<style id='wp-team-pro-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sptp-google-fonts632bf2b44f6d2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300n&#038;ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.americaspace.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.americaspace.com/wp-content/uploads/dynamic-style-1645257526.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.americaspace.com/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1645257296' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.americaspace.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.americaspace.com","hash_tracking":"false","ua":"UA-28490231-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.americaspace.com\/wp-admin\/admin-ajax.php","ajaxNonce":"01caf11500","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"en_US","showModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1645257296' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.americaspace.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.americaspace.com/wp-json/wp/v2/posts/170006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americaspace.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americaspace.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p34p8B-Ie2' />
<link rel="alternate" type="application/json+oembed" href="https://www.americaspace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americaspace.com%2F2022%2F09%2F21%2Fsoyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americaspace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americaspace.com%2F2022%2F09%2F21%2Fsoyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine%2F&#038;format=xml" />
<style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
	
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@AmericaSpace" />
	<meta name="twitter:title" content="Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine" />
	<meta name="twitter:description" content="A new crew has arrived at @Space_Station, including @NASA_Astronauts Frank Rubio &hellip;" />
	<meta name="twitter:image" content="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg">
<meta name="twitter:image:alt" content="">
<!-- WP Tweets PRO -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style type="text/css" id="wp-custom-css">.g1-id.g1-id-desktop{
	display: flex;
	align-items: center;
}
.g1-delta.g1-delta-3rd.site-description{
	margin-left: 15px;
	opacity: 1;
}
.g1-delta.g1-delta-3rd.site-description:before{
	content: 'AmericaSpace';
	font-size: 31px;
	font-weight: 800;
	color: #171950;
	font-family: Poppins,Roboto,sans-serif;
	display: block;
}
.entry-flag{
	display: none;
}</style></head>

<body class="post-template-default single single-post postid-170006 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.americaspace.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg 2x,https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%20125%27%2F%3E">
						<img
							src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg"
							width="125"
							height="125"
							alt="AmericaSpace" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg" data-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%20125%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg"
								data-src=""
								width="125"
								height="125"
								alt="" />
						</picture>
												</a>

			</p>
	
    
			<p class="g1-delta g1-delta-3rd site-description">For space explorers</p>
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.americaspace.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-29980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29980"><a title="Welcome" href="http://americaspace.com">Home</a></li>
<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-16427"><a title="About us" href="https://www.americaspace.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31660"><a title="Our folks" href="https://www.americaspace.com/creators/">People</a></li>
	<li id="menu-item-108799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108799"><a href="https://www.americaspace.com/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-78523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-78523"><a title="Links to other sites" href="https://www.americaspace.com/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-79905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79905"><a href="http://nasaspaceflight.com">NasaSpaceFlight</a></li>
	<li id="menu-item-79914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79914"><a href="http://blogs.airspacemag.com/moon/">Once &#038; Future Moon</a></li>
	<li id="menu-item-79906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79906"><a href="http://www.parabolicarc.com/">ParabolicArc</a></li>
	<li id="menu-item-79911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79911"><a href="http://www.rocketstem.org/">RocketSTEM News</a></li>
	<li id="menu-item-79912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79912"><a href="http://spaceflorida.gov/">SpaceFlorida</a></li>
	<li id="menu-item-79908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79908"><a href="http://spacepolicyonline.com">SpacePolicyOnline</a></li>
	<li id="menu-item-79915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79915"><a href="http://thespacereview.com/">Space Review</a></li>
	<li id="menu-item-97872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97872"><a href="http://www.spacetechexpo.com">Space Tech Expo USA</a></li>
	<li id="menu-item-79909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79909"><a href="http://spacetoday.net/">Space Today</a></li>
	<li id="menu-item-79916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79916"><a href="http://waynehale.wordpress.com/">Wayne Hale&#8217;s Blog</a></li>
</ul>
</li>
<li id="menu-item-166999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-166999"><a href="https://www.americaspace.com/category/space-exploration-2/">Exploration</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.americaspace.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-l g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://www.americaspace.com/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-139558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-139558 menu-item-g1-standard"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch: ULA Delta IV Heavy – NROL-91</a>
<ul class="sub-menu">
	<li id="menu-item-165089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165089"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch: ULA Delta IV Heavy – NROL-91</a></li>
	<li id="menu-item-169940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169940"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA Artemis 1</a></li>
</ul>
</li>
<li id="menu-item-169939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-169939"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">Upcoming Launch:  NASA &#8211; Artemis 1</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.americaspace.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobile.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2075%2057%27%2F%3E">
					<img
						src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobile.jpg"
						width="75"
						height="57"
						alt="AmericaSpace" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg" data-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2075%2057%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg"
							data-src=""
							width="75"
							height="57"
							alt="" />
					</picture>
									</a>

			</p>
	
    
			<p class="g1-delta g1-delta-3rd site-description">For space explorers</p>
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.americaspace.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.americaspace.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.americaspace.com/" href="https://www.americaspace.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.americaspace.com/category/soyuz/" href="https://www.americaspace.com/category/soyuz/">
						<span itemprop="name">Soyuz</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-170006" class="entry-tpl-classic post-170006 post type-post status-publish format-standard has-post-thumbnail category-nasa category-soyuz tag-expedition-67 tag-expedition-68 tag-iss tag-denis-matveev tag-sergei-korsakov tag-kjell-lindgren tag-bob-farmer-hines tag-baikonur tag-crew-5 tag-samantha-cristoforetti tag-soyuz-ms-22 tag-oleg-artemyev tag-sergei-prokopyev tag-jessica-watkins tag-dmitri-petelin tag-frank-rubio tag-soyuz-ms-21 tag-crew-4" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Soyuz MS-22 Arrives at Space Station, as Crew-5 Enters Quarantine</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong itemprop="name">Ben Evans</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-09-21T16:13:19-04:00" itemprop="datePublished">September 21, 2022, 4:13 pm</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="170051" data-permalink="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/expedition-68-launch-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;(NASA\/Bill Ingalls)&quot;,&quot;camera&quot;:&quot;NIKON Z 9&quot;,&quot;caption&quot;:&quot;The Soyuz MS-22 rocket is launched to the International Space Station with Expedition 68 astronaut Frank Rubio of NASA, and cosmonauts Sergey Prokopyev and Dmitri Petelin of Roscosmos onboard, Wednesday, Sept. 21, 2022, from the Baikonur Cosmodrome in Kazakhstan. Rubio, Prokopyev, and Petelin will spend approximately six months on the orbital complex, returning to Earth in March 2023. Photo Credit: (NASA\/Bill Ingalls)&quot;,&quot;created_timestamp&quot;:&quot;1663786496&quot;,&quot;copyright&quot;:&quot;(NASA\/Bill Ingalls)\r\rFor copyright and restrictions refer to -\u00a0http:\/\/www.nasa.gov\/multimedia\/guidelines\/index.html&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Expedition 68 Launch&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Expedition 68 Launch" data-image-description data-image-caption="&lt;p&gt;The Soyuz MS-22 rocket is launched to the International Space Station with Expedition 68 astronaut Frank Rubio of NASA, and cosmonauts Sergey Prokopyev and Dmitri Petelin of Roscosmos onboard, Wednesday, Sept. 21, 2022, from the Baikonur Cosmodrome in Kazakhstan. Rubio, Prokopyev, and Petelin will spend approximately six months on the orbital complex, returning to Earth in March 2023. Photo Credit: (NASA/Bill Ingalls)&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-800x533.jpg" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg" alt class="wp-image-170051 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-2048x1366.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-1152x768.jpg 1152w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="170051" data-permalink="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/expedition-68-launch-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;(NASA\/Bill Ingalls)&quot;,&quot;camera&quot;:&quot;NIKON Z 9&quot;,&quot;caption&quot;:&quot;The Soyuz MS-22 rocket is launched to the International Space Station with Expedition 68 astronaut Frank Rubio of NASA, and cosmonauts Sergey Prokopyev and Dmitri Petelin of Roscosmos onboard, Wednesday, Sept. 21, 2022, from the Baikonur Cosmodrome in Kazakhstan. Rubio, Prokopyev, and Petelin will spend approximately six months on the orbital complex, returning to Earth in March 2023. Photo Credit: (NASA\/Bill Ingalls)&quot;,&quot;created_timestamp&quot;:&quot;1663786496&quot;,&quot;copyright&quot;:&quot;(NASA\/Bill Ingalls)\r\rFor copyright and restrictions refer to -\u00a0http:\/\/www.nasa.gov\/multimedia\/guidelines\/index.html&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Expedition 68 Launch&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Expedition 68 Launch" data-image-description="" data-image-caption="&lt;p&gt;The Soyuz MS-22 rocket is launched to the International Space Station with Expedition 68 astronaut Frank Rubio of NASA, and cosmonauts Sergey Prokopyev and Dmitri Petelin of Roscosmos onboard, Wednesday, Sept. 21, 2022, from the Baikonur Cosmodrome in Kazakhstan. Rubio, Prokopyev, and Petelin will spend approximately six months on the orbital complex, returning to Earth in March 2023. Photo Credit: (NASA/Bill Ingalls)&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-800x533.jpg" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg" alt="" class="wp-image-170051" srcset="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-2048x1366.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-1152x768.jpg 1152w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption>Soyuz MS-22 launches into a darkened Baikonur sky at 6:54:49 p.m. local time (9:54:49 p.m. EDT) on Wednesday, 21 September. Photo Credit: NASA</figcaption></figure></div>


<p>Ten souls will sleep aboard the International Space Station (ISS) tonight, following Wednesday’s successful twilight launch and docking of Soyuz MS-22 and its crew of two Russian cosmonauts and one U.S. astronaut. Veteran spacefarer Sergei Prokopyev and first-time flyers Dmitri Petelin and Frank Rubio launched from Site 31/6 at the Baikonur Cosmodrome in Kazakhstan at 6:54:49 p.m. local time (9:54:49 a.m. EDT), the flaring core stage engine and four tapering side-boosters of their Soyuz-2.1a rocket turning back the encroaching evening. Three hours later, the trio docked safely at the station’s Earth-facing (or “nadir”) Rassvet module to kick off a six-month science mission.</p>



<span id="more-170006"></span>



<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
	       <div class="g1-fluid-wrapper-inner" style="padding-bottom:56.1933534743%;">
	       <iframe loading="lazy" title="NASA Astronaut Frank Rubio&#039;s First Launch to the Space Station" width="662" height="372" src="https://www.youtube.com/embed/rB2RAEbuI6o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
	       </div>
</div><figcaption>Video Credit: NASA</figcaption></figure>



<p>Aboard the ISS to welcome the new arrivals are Expedition 67 Commander Oleg Artemyev and fellow Russian cosmonauts Sergei Korsakov and Denis Matveev, who launched on Soyuz MS-21 in March, together with U.S. astronauts Kjell Lindgren, Bob “Farmer” Hines <a href="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/">and Jessica Watkins</a> and Italy’s Samantha Cristoforetti, <a href="https://www.americaspace.com/2022/04/27/spacex-launches-nasas-crew-4-to-space-station/">who reached the station aboard SpaceX’s Dragon Freedom in late April</a>.</p>



<p>As detailed <a href="https://www.americaspace.com/2022/09/20/rubio-crewmates-prepare-for-busy-expedition-68/">in yesterday’s AmericaSpace story</a>, the flight of Rubio, an Army physician and helicopter pilot of Salvadoran heritage, marks the first time that a U.S. astronaut has ridden a Russian Soyuz <a href="https://www.americaspace.com/2021/04/09/short-notice-vande-hei-russian-crewmates-head-to-space-station/">since record-setting Mark Vande Hei launched aboard Soyuz MS-18 in April of 2021</a>. Three subsequent Soyuz crews—last October and December and most recently the uphill trek of Artemyev, Korsakov and Matveev in March—were either composed entirely of professional Russian cosmonauts or short-duration visitors.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="170023" data-permalink="https://www.americaspace.com/2022/09/20/rubio-crewmates-prepare-for-busy-expedition-68/evarubio/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Josh Valcarcel \u2013 NASA \u2013 John&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;PHOTO DATE: July 19, 2018\rLOCATION: NBL - Pool Topside\rSUBJECT: 2017 ASCAN class members Frank Rubio and Canadian Jenni Sidey (White Team) during ASCAN EVQ NBL 1 training.\rPHOTOGRAPHER: Josh Valcarcel&quot;,&quot;created_timestamp&quot;:&quot;1531986731&quot;,&quot;copyright&quot;:&quot;NASA \u2013 Johnson Space Center&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EVARUBIO" data-image-description data-image-caption="&lt;p&gt;Frank Rubio participates in Extravehicular Activity (EVA) training. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-800x533.jpg" loading="lazy" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg" alt class="wp-image-170023 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-2048x1365.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-1152x768.jpg 1152w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="170023" data-permalink="https://www.americaspace.com/2022/09/20/rubio-crewmates-prepare-for-busy-expedition-68/evarubio/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Josh Valcarcel \u2013 NASA \u2013 John&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;PHOTO DATE: July 19, 2018\rLOCATION: NBL - Pool Topside\rSUBJECT: 2017 ASCAN class members Frank Rubio and Canadian Jenni Sidey (White Team) during ASCAN EVQ NBL 1 training.\rPHOTOGRAPHER: Josh Valcarcel&quot;,&quot;created_timestamp&quot;:&quot;1531986731&quot;,&quot;copyright&quot;:&quot;NASA \u2013 Johnson Space Center&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EVARUBIO" data-image-description="" data-image-caption="&lt;p&gt;Frank Rubio participates in Extravehicular Activity (EVA) training. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-800x533.jpg" loading="lazy" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg" alt="" class="wp-image-170023" srcset="https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-2048x1365.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/EVARUBIO-1152x768.jpg 1152w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption>Frank Rubio participates in Extravehicular Activity (EVA) training. Photo Credit: NASA</figcaption></figure></div>


<p>Rubio becomes the first spacefarer to launch under the banner of the integrated crew agreement, <a href="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/">inked between NASA and Roscosmos in mid-July</a>. This will see at least one U.S. crew member aboard each Soyuz and at least one Russian crew member aboard each Crew Dragon, to ensure the unbroken presence of at least one U.S. Operational Segment (USOS) and at least one Russian Operational Segment (ROS) specialist on the space station. <a href="https://www.americaspace.com/2022/07/23/crew-5-targets-29-september-launch-second-flight-for-dragon-endurance/">No sooner than 3 October</a>, Crew-5—which includes U.S. astronauts Nicole Mann and Josh Cassada, Japan’s Koichi Wakata and Russia’s Anna Kikina—<a href="https://www.americaspace.com/2017/11/12/pad-39a-americas-moonport-celebrates-over-100-launches-in-50-years-of-service/">will launch from historic Pad 39A at the Kennedy Space Center (KSC) in Florida</a>.</p>



<p>Soyuz MS-22, atop its giant booster, was rolled out to the pad earlier this week, closely watched by the backup crew, Russian cosmonauts Oleg Kononenko and Nikolai Chub and NASA’s Loral O’Hara. Early Wednesday morning, both crews were awakened, showered and ceremonially autographed their doors in Baikonur’s Cosmonaut Hotel. A solemn blessing by a Russian Orthodox priest was followed by Prokopyev, Petelin and Rubio being bussed out to Site 254 to don their Sokol (“Falcon”) launch and entry suits.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="170052" data-permalink="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/kikinaa/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg" data-orig-size="2560,1556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;SpaceX&quot;,&quot;camera&quot;:&quot;ILCE-1&quot;,&quot;caption&quot;:&quot;SpaceX Crew-5 PreFlight Imagery - Cosmonaut Cockpit - Anna Kikina  .  Provided by SpaceX&quot;,&quot;created_timestamp&quot;:&quot;1638925007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kikinaa" data-image-description data-image-caption="&lt;p&gt;SpaceX Crew-5 PreFlight Imagery &#8211; Cosmonaut Cockpit &#8211; Anna Kikina  .  Provided by SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-500x304.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-800x486.jpg" loading="lazy" width="2560" height="1556" src="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg" alt class="wp-image-170052 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-500x304.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-800x486.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-768x467.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-1536x934.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-2048x1245.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-561x341.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-1122x682.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-364x221.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-728x443.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-608x370.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-758x461.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-1152x700.jpg 1152w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="170052" data-permalink="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/kikinaa/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg" data-orig-size="2560,1556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;SpaceX&quot;,&quot;camera&quot;:&quot;ILCE-1&quot;,&quot;caption&quot;:&quot;SpaceX Crew-5 PreFlight Imagery - Cosmonaut Cockpit - Anna Kikina  .  Provided by SpaceX&quot;,&quot;created_timestamp&quot;:&quot;1638925007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kikinaa" data-image-description="" data-image-caption="&lt;p&gt;SpaceX Crew-5 PreFlight Imagery &#8211; Cosmonaut Cockpit &#8211; Anna Kikina  .  Provided by SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-500x304.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-800x486.jpg" loading="lazy" width="2560" height="1556" src="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg" alt="" class="wp-image-170052" srcset="https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-500x304.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-800x486.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-768x467.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-1536x934.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-2048x1245.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-561x341.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-1122x682.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-364x221.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-728x443.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-608x370.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-758x461.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/kikinaa-1152x700.jpg 1152w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption>Crew-5&#8217;s Anna Kikina is pictured during Crew Dragon training. Photo Credit: SpaceX</figcaption></figure></div>


<p>This gave the trio a chance to speak (albeit from behind glass screens) with their friends and families. On hand in the NASA delegation were Chief Astronaut Reid Wiseman, ISS Program Manager Joel Montalbano, Flight Crew Operations Director Norm Knight and Johnson Space Center (JSC) Deputy Director Stephen Koerner. After their final farewells, Prokopyev, Petelin and Rubio were bussed the 25-minute trip out to Site 31/6.</p>



<p>At the pad, they were inserted into their couches in Soyuz MS-22’s tiny descent module. Prokopyev assumed the center commander’s seat, with Petelin to his left side as Flight Engineer-1 and Rubio to his right as Flight Engineer-2. In the final minutes of the countdown, Russian music was piped into the cabin for the crew’s benefit. At T-5 minutes, Prokopyev’s controls were unlocked and internal avionics aboard the spacecraft were spooled into action for launch.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="169786" data-permalink="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/ms22crew/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;James Blair - NASA - JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Date: 05-13-2022\rLocation: 05-13-0222\rSubject: 68 Soyuz Instructor Awards &amp; Plaque Hanging Ceremony with crew members Sergey Prokopyev, Dmitri Petelin, Anna Kikina and Frank Rubio.\rPhotographer: James Blair&quot;,&quot;created_timestamp&quot;:&quot;1652458404&quot;,&quot;copyright&quot;:&quot;NASA&quot;,&quot;focal_length&quot;:&quot;66&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ms22crew" data-image-description data-image-caption="&lt;p&gt;Frank Rubio (left) flew Soyuz MS-22, shoulder to shoulder with Dmitri Petelin (center) and Sergei Prokopyev. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-800x533.jpg" loading="lazy" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg" alt class="wp-image-169786 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-2048x1365.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-1152x768.jpg 1152w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="169786" data-permalink="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/ms22crew/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;James Blair - NASA - JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Date: 05-13-2022\rLocation: 05-13-0222\rSubject: 68 Soyuz Instructor Awards &amp; Plaque Hanging Ceremony with crew members Sergey Prokopyev, Dmitri Petelin, Anna Kikina and Frank Rubio.\rPhotographer: James Blair&quot;,&quot;created_timestamp&quot;:&quot;1652458404&quot;,&quot;copyright&quot;:&quot;NASA&quot;,&quot;focal_length&quot;:&quot;66&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ms22crew" data-image-description="" data-image-caption="&lt;p&gt;Frank Rubio (left) flew Soyuz MS-22, shoulder to shoulder with Dmitri Petelin (center) and Sergei Prokopyev. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-800x533.jpg" loading="lazy" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg" alt="" class="wp-image-169786" srcset="https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-2048x1365.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/ms22crew-1152x768.jpg 1152w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption>Frank Rubio (left) flew Soyuz MS-22, shoulder to shoulder with Dmitri Petelin (center) and Sergei Prokopyev. Photo Credit: NASA</figcaption></figure></div>


<p>At T-10 seconds, the turbopumps of the RD-108A first-stage engine and the RD-107A engines of the four tapering, strap-on boosters attained flight speed. Five seconds later, the engines themselves ignited, casting an eerie glow across the dull-orange landscape of an early autumn Baikonur evening. “A sunset start,” exulted NASA commentator Rob Navias of the spectacular launch. Finally, Site 31/6’s fueling tower retracted and at 6:54:49 p.m. local time (9:54:49 a.m. EDT) Soyuz MS-22 took flight, punching out a combined 930,000 pounds (422,000 kilograms) of thrust.</p>



<p>Ascent proved nominal, bar a couple of communications dropouts during powered flight, and the Soyuz-2.1a delivered the spacecraft precisely into orbit. At the time of launch, the ISS itself was flying high above northwestern Uzbekistan. </p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="169787" data-permalink="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/exp68aaa/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg" data-orig-size="2560,2036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;James Blair - NASA - JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Date: 05-13-2022\rLoction: Bldg 9NW, ISS Mockups\rSubject: Crew-5 astronauts Nicole Mann, Josh Cassada, Koichi Wakata and 68S crew members Sergey Prokopyev, Dmitri Petelin, Anna Kikina and Frank Rubio in Emergency Scenarios Joint Crew training in SVMF\rPhotographer: James Blair&quot;,&quot;created_timestamp&quot;:&quot;1652443276&quot;,&quot;copyright&quot;:&quot;NASA&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="exp68aaa" data-image-description data-image-caption="&lt;p&gt;The Expedition 68 crew poses for a photograph during training. From left to right are Frank Rubio, Josh Cassada, Koichi Wakata, Nicole Mann, Anna Kikina, Dmitri Petelin and Commander Sergei Prokopyev. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-500x398.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-800x636.jpg" loading="lazy" width="2560" height="2036" src="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg" alt class="wp-image-169787 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-500x398.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-800x636.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-768x611.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-1536x1222.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-2048x1629.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-561x446.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-1122x892.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-364x289.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-728x579.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-608x484.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-758x603.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-1152x916.jpg 1152w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="169787" data-permalink="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/exp68aaa/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg" data-orig-size="2560,2036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;James Blair - NASA - JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Date: 05-13-2022\rLoction: Bldg 9NW, ISS Mockups\rSubject: Crew-5 astronauts Nicole Mann, Josh Cassada, Koichi Wakata and 68S crew members Sergey Prokopyev, Dmitri Petelin, Anna Kikina and Frank Rubio in Emergency Scenarios Joint Crew training in SVMF\rPhotographer: James Blair&quot;,&quot;created_timestamp&quot;:&quot;1652443276&quot;,&quot;copyright&quot;:&quot;NASA&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="exp68aaa" data-image-description="" data-image-caption="&lt;p&gt;The Expedition 68 crew poses for a photograph during training. From left to right are Frank Rubio, Josh Cassada, Koichi Wakata, Nicole Mann, Anna Kikina, Dmitri Petelin and Commander Sergei Prokopyev. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-500x398.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-800x636.jpg" loading="lazy" width="2560" height="2036" src="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg" alt="" class="wp-image-169787" srcset="https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-500x398.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-800x636.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-768x611.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-1536x1222.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-2048x1629.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-561x446.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-1122x892.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-364x289.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-728x579.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-608x484.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-758x603.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/exp68aaa-1152x916.jpg 1152w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption>The Expedition 68 crew poses for a photograph during training. From left to right are Frank Rubio, Josh Cassada, Koichi Wakata, Nicole Mann, Anna Kikina, Dmitri Petelin and Commander Sergei Prokopyev. Photo Credit: NASA</figcaption></figure></div>


<p>And when Soyuz MS-22 finally separated from the rocket, a little under nine minutes after launch, about a thousand miles (1,600 kilometers), three hours and two full circuits of Earth lay between them and docking with the sprawling orbital outpost. Docking occurred at 1:06 p.m. EDT, some three hours and 12 minutes after leaving Baikonur, following a now-standard “ultra-fast” rendezvous profile. </p>



<p>Following a couple of hours of pressurization and leak checks, Artemyev—clad in dark blue trousers and red shirt—opened the hatches into the station at 3:34 p.m. EDT. At the time of hatch opening, the ISS was flying about 260 miles (420 kilometers) over the South Pacific Ocean.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="170053" data-permalink="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/exp68/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exp68" data-image-description data-image-caption data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/exp68-500x281.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/exp68-800x450.jpg" loading="lazy" width="1280" height="720" src="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg" alt class="wp-image-170053 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg 1280w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-500x281.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-800x450.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-768x432.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-608x342.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="170053" data-permalink="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/exp68/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exp68" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/09/exp68-500x281.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/09/exp68-800x450.jpg" loading="lazy" width="1280" height="720" src="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg" alt="" class="wp-image-170053" srcset="https://www.americaspace.com/wp-content/uploads/2022/09/exp68.jpg 1280w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-500x281.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-800x450.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-768x432.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-608x342.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/09/exp68-1152x648.jpg 1152w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption>Schematic of the International Space Station (ISS), as it appears today, with Crew-4&#8217;s Dragon Freedom and the Soyuz MS-21 and MS-22 crew vehicles docked. Image Credit: NASA</figcaption></figure></div>


<p>Expedition 67 will function as a crew of ten for the coming week, before Artemyev, Korsakov and Matveev board Soyuz MS-21 and return to Earth on 29 September. At the instant of their departure, Expedition 68 will formally commence, initially under the command of Italy’s Cristoforetti, who becomes the first European woman to helm the station. Her period in command is expected to conclude in mid-October, when she, Lindgren, Hines and Watkins return to Earth aboard Dragon Freedom.</p>



<p>In the meantime, Crew-5’s Mann, Cassada, Wakata and Kikina yesterday entered a formal period of quarantine at JSC in Houston, Texas, ahead of launch. The quartet will ride the once-flown Dragon Endurance—<a href="https://www.americaspace.com/2022/05/06/crew-3-returns-home-wraps-up-six-months-on-space-station/">which previously supported Crew-3 astronauts Raja Chari, Tom Marshburn, Matthias Maurer and Kayla Barron</a>—to the station, no earlier than 12:45 p.m. EDT on 3 October.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="169448" data-permalink="https://www.americaspace.com/2022/07/23/crew-5-targets-29-september-launch-second-flight-for-dragon-endurance/gmt104_09_07_for-esa_matthias-maurer_1055_col-ppsb/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;GMT104_09_07_For ESA_Matthias Maurer_1055_COL-PPSB&quot;,&quot;created_timestamp&quot;:&quot;1649742103&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;GMT104_09_07_For ESA_Matthias Maurer_1055_COL-PPSB&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GMT104_09_07_For ESA_Matthias Maurer_1055_COL-PPSB" data-image-description data-image-caption="&lt;p&gt;Dragon Endurance, pictured here during the Crew-3 mission, will make her second trek to orbit on 3 October. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-800x533.jpg" loading="lazy" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg" alt class="wp-image-169448 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-2048x1365.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-1152x768.jpg 1152w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="169448" data-permalink="https://www.americaspace.com/2022/07/23/crew-5-targets-29-september-launch-second-flight-for-dragon-endurance/gmt104_09_07_for-esa_matthias-maurer_1055_col-ppsb/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;GMT104_09_07_For ESA_Matthias Maurer_1055_COL-PPSB&quot;,&quot;created_timestamp&quot;:&quot;1649742103&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;GMT104_09_07_For ESA_Matthias Maurer_1055_COL-PPSB&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GMT104_09_07_For ESA_Matthias Maurer_1055_COL-PPSB" data-image-description="" data-image-caption="&lt;p&gt;Dragon Endurance, pictured here during the Crew-3 mission, will make her second trek to orbit on 3 October. Photo Credit: NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-800x533.jpg" loading="lazy" width="2560" height="1707" src="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg" alt="" class="wp-image-169448" srcset="https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-scaled.jpg 2560w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-500x333.jpg 500w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-800x533.jpg 800w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-1536x1024.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-2048x1365.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-1122x748.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-728x485.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-608x405.jpg 608w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-758x505.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/07/dragonendurance-1152x768.jpg 1152w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption>Dragon Endurance, pictured here during the Crew-3 mission, will make her second trek to orbit on 3 October. Photo Credit: NASA</figcaption></figure></div>


<p>Dragon Endurance logged over 177 days in space on her first voyage, which ended last May. Since then, she has been heavily refurbished with a new heat shield, parachutes and pod panels. Her four forward-bulkhead Draco engines have all flown before. The “inter-stage” of her Falcon 9 booster was also replaced after sustaining damage on a road bridge during transit earlier this summer.</p>



<p>With Crew-5 aiming for six months on the ISS, this mission will push Dragon Endurance’s time on-orbit to a cumulative year in total, becoming the first Crew Dragon vehicle to approach this milestone. Her three spacefaring sisters—Endeavour, Resilience and the currently-in-orbit Freedom—have chalked up their own days in space, <a href="https://www.americaspace.com/2022/04/25/dragon-endeavour-splashes-down-concludes-historic-ax-1-mission/">with Endeavour currently leading the pack on 280 days across three missions</a>.</p>



<p class="has-text-align-center has-large-font-size"><strong><em>FOLLOW AmericaSpace on </em></strong><a href="https://www.facebook.com/AmericaSpace.org/"><strong><em>Facebook</em></strong></a><strong><em> and </em></strong><a href="https://twitter.com/AmericaSpace"><strong><em>Twitter</em></strong></a><strong><em>!</em></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-170006" class="share-twitter sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-170006" class="share-facebook sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-170006" class="share-pinterest sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-170006" class="share-linkedin sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45378953-170006-632bf2b4638db' data-src='https://widgets.wp.com/likes/#blog_id=45378953&amp;post_id=170006&amp;origin=www.americaspace.com&amp;obj_id=45378953-170006-632bf2b4638db' data-name='like-post-frame-45378953-170006-632bf2b4638db' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.americaspace.com/tag/expedition-67/" class="entry-tag entry-tag-13459">Expedition 67</a><a href="https://www.americaspace.com/tag/expedition-68/" class="entry-tag entry-tag-13572">Expedition 68</a><a href="https://www.americaspace.com/tag/iss/" class="entry-tag entry-tag-161">ISS</a><a href="https://www.americaspace.com/tag/denis-matveev/" class="entry-tag entry-tag-13637">Denis Matveev</a><a href="https://www.americaspace.com/tag/sergei-korsakov/" class="entry-tag entry-tag-13638">Sergei Korsakov</a><a href="https://www.americaspace.com/tag/kjell-lindgren/" class="entry-tag entry-tag-1754">Kjell Lindgren</a><a href="https://www.americaspace.com/tag/bob-farmer-hines/" class="entry-tag entry-tag-13658">Bob &quot;Farmer&quot; Hines</a><a href="https://www.americaspace.com/tag/baikonur/" class="entry-tag entry-tag-2675">Baikonur</a><a href="https://www.americaspace.com/tag/crew-5/" class="entry-tag entry-tag-13699">Crew-5</a><a href="https://www.americaspace.com/tag/samantha-cristoforetti/" class="entry-tag entry-tag-4669">Samantha Cristoforetti</a><a href="https://www.americaspace.com/tag/soyuz-ms-22/" class="entry-tag entry-tag-13713">Soyuz MS-22</a><a href="https://www.americaspace.com/tag/oleg-artemyev/" class="entry-tag entry-tag-6417">Oleg Artemyev</a><a href="https://www.americaspace.com/tag/sergei-prokopyev/" class="entry-tag entry-tag-13714">Sergei Prokopyev</a><a href="https://www.americaspace.com/tag/jessica-watkins/" class="entry-tag entry-tag-12784">Jessica Watkins</a><a href="https://www.americaspace.com/tag/dmitri-petelin/" class="entry-tag entry-tag-13715">Dmitri Petelin</a><a href="https://www.americaspace.com/tag/frank-rubio/" class="entry-tag entry-tag-13307">Frank Rubio</a><a href="https://www.americaspace.com/tag/soyuz-ms-21/" class="entry-tag entry-tag-13733">Soyuz MS-21</a><a href="https://www.americaspace.com/tag/crew-4/" class="entry-tag entry-tag-13406">Crew-4</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.americaspace.com/2022/09/21/artemis-1-cryo-loading-test/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Artemis 1 Cryo Demonstration Test</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.americaspace.com/category/nasa/">NASA</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-169973 post type-post status-publish format-standard has-post-thumbnail category-artemis-1 tag-nasa tag-space tag-artemis-1 tag-artemis-1-launch">
	<div class="entry-featured-media " ><a title="Artemis 1 Update for Sept. 11" class="g1-frame" href="https://www.americaspace.com/2022/09/12/artemis-1-update-for-sept-11/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="169889" data-permalink="https://www.americaspace.com/2022/08/29/artemis-i-scrubs-teams-realign-for-next-attempt-net-friday/artemis-1-prepared-for-launch-test/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test.jpg" data-orig-size="1577,1799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Artemis-1-prepared-for-launch-test" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-500x570.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-800x913.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/08/Artemis-1-prepared-for-launch-test-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/09/12/artemis-1-update-for-sept-11/" rel="bookmark">Artemis 1 Update for Sept. 11</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/jdhouse4/" title="Posts by Jim Hillhouse" rel="author">
			
							<strong>Jim Hillhouse</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-09-12T01:09:07-04:00">September 12, 2022, 1:09 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-169819 post type-post status-publish format-standard has-post-thumbnail category-sls-missions category-orion-nasa tag-ares-v tag-orion tag-northrop-grumman tag-moon tag-columbia tag-lunar tag-sls tag-ares-i tag-space-launch-system tag-mars tag-srb tag-ares-i-x tag-solid-rocket-booster tag-boeing tag-constellation-program tag-ksc tag-pad-39b tag-kennedy-space-center tag-lockheed-martin tag-nasa">
	<div class="entry-featured-media " ><a title="From Planning to the Pad: The Troubled Rise of Orion/SLS (Part 1)" class="g1-frame" href="https://www.americaspace.com/2022/08/25/from-planning-to-the-pad-the-troubled-history-of-orion-sls-part-1/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="169812" data-permalink="https://www.americaspace.com/2022/08/17/after-decade-long-development-sls-reaches-pad-prepares-for-artemis-1/img_7807/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1660693733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7807" data-image-description="" data-image-caption="&lt;p&gt;Artemis I departs the Vehicle Assembly Building (VAB) overnight on 16/17 August, bound for Pad 39B. Photo Credit: Mike Killian/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7807-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/08/25/from-planning-to-the-pad-the-troubled-history-of-orion-sls-part-1/" rel="bookmark">From Planning to the Pad: The Troubled Rise of Orion/SLS (Part 1)</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-08-25T07:00:00-04:00">August 25, 2022, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-169766 post type-post status-publish format-standard has-post-thumbnail category-nasa category-space category-international-space-station tag-josh-cassada tag-frank-rubio tag-nasa tag-expedition-68 tag-dragon-freedom tag-iss tag-crew-5 tag-anna-kikina tag-international-space-station tag-soyuz-ms-22 tag-roscosmos tag-sergei-prokopyev tag-baikonur tag-dmitri-petelin tag-koichi-wakata tag-nicole-mann">
	<div class="entry-featured-media " ><a title="Rubio Primed for Integrated Crew Ops, Cristoforetti, Prokopyev to Command Expedition 68a/b" class="g1-frame" href="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="169785" data-permalink="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/rubioeva/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-scaled.jpg" data-orig-size="2560,1909" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;James Blair - NASA - JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Date: 03-07-2022\rLocation: SCTF, NBL\rSubject: 68S astronaut Frank Rubio with Victor Glover in ISS EVA Maintenance 7 training at NBL\rPhotographer: James Blair&quot;,&quot;created_timestamp&quot;:&quot;1646661259&quot;,&quot;copyright&quot;:&quot;NASA&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RUBIOEVA" data-image-description="" data-image-caption="&lt;p&gt;Date: 03-07-2022&lt;br /&gt;
Location: SCTF, NBL&lt;br /&gt;
Subject: 68S astronaut Frank Rubio with Victor Glover in ISS EVA Maintenance 7 training at NBL&lt;br /&gt;
Photographer: James Blair&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-500x373.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-800x597.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/08/RUBIOEVA-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/08/23/rubio-primed-for-integrated-crew-ops-cristoforetti-prokopyev-to-command-expedition-68/" rel="bookmark">Rubio Primed for Integrated Crew Ops, Cristoforetti, Prokopyev to Command Expedition 68a/b</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-08-23T12:00:00-04:00">August 23, 2022, 12:00 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-168398 post type-post status-publish format-standard has-post-thumbnail category-international-space-station category-nasa tag-international-space-station tag-anton-shkaplerov tag-mark-vande-hei tag-expedition-65 tag-soyuz-ms-18 tag-pyotr-dubrov tag-expedition-66 tag-nasa tag-expedition-67 tag-astronaut tag-soyuz-ms-19 tag-iss">
	<div class="entry-featured-media " ><a title="Vande Hei, Crewmates Back Home After Longest Single U.S. Human Space Mission" class="g1-frame" href="https://www.americaspace.com/2022/03/30/vande-hei-crewmates-back-home-after-longest-single-u-s-human-space-mission/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/03/landing-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168423" data-permalink="https://www.americaspace.com/2022/03/30/vande-hei-crewmates-back-home-after-longest-single-u-s-human-space-mission/landing-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/03/landing.jpg" data-orig-size="900,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landing" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/03/landing-500x318.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/03/landing-800x508.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/03/landing-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/03/landing-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/03/landing-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/03/landing-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/03/landing-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/03/landing-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/03/landing-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/03/30/vande-hei-crewmates-back-home-after-longest-single-u-s-human-space-mission/" rel="bookmark">Vande Hei, Crewmates Back Home After Longest Single U.S. Human Space Mission</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-03-30T08:38:29-04:00">March 30, 2022, 8:38 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167656 post type-post status-publish format-standard has-post-thumbnail category-apollo-1 category-nasa tag-john-f-kennedy tag-moon tag-cm tag-apollo-1 tag-command-and-service-module tag-virgil-gus-grissom tag-ed-white tag-pad-34 tag-saturn-ib tag-as-204 tag-wally-schirra tag-block-1 tag-deke-slayton tag-roger-chaffee tag-csm tag-cape-kennedy tag-nasa">
	<div class="entry-featured-media " ><a title="The Slightest Glitch: Remembering Apollo 1, OTD in 1967" class="g1-frame" href="https://www.americaspace.com/2022/01/27/the-slightest-glitch-remembering-apollo-1-otd-in-1967/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167657" data-permalink="https://www.americaspace.com/2022/01/27/the-slightest-glitch-remembering-apollo-1-otd-in-1967/apollo1crew-4/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-scaled.jpg" data-orig-size="2560,1799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="apollo1crew" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-500x351.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-800x562.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/01/apollo1crew-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/01/27/the-slightest-glitch-remembering-apollo-1-otd-in-1967/" rel="bookmark">The Slightest Glitch: Remembering Apollo 1, OTD in 1967</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-27T07:00:00-04:00">January 27, 2022, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167519 post type-post status-publish format-standard has-post-thumbnail category-nasa category-international-space-station tag-nasa tag-iss tag-international-space-station tag-president-joe-biden tag-vice-president-kamala-harris tag-nasa-administrator-bill-nelson">
	<div class="entry-featured-media " ><a title="Biden-Harris Administration Extends ISS Operations Through 2030" class="g1-frame" href="https://www.americaspace.com/2022/01/01/biden-harris-administration-extends-iss-operations-through-2030/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167522" data-permalink="https://www.americaspace.com/2022/01/01/biden-harris-administration-extends-iss-operations-through-2030/iss-112mm-nadir-forward-mosaic-created-with-imagery-from-expedition-66-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-scaled.jpg" data-orig-size="2560,1502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ISS 112mm nadir forward mosaic created with imagery from Expedition 66.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ISS 112mm nadir forward mosaic created with imagery from Expedition 66.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ISS 112mm nadir forward mosaic created with imagery from Expedition 66." data-image-description="" data-image-caption="&lt;p&gt;ISS 112mm nadir forward mosaic created with imagery from Expedition 66.&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-500x293.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-800x470.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/01/isscrew2-1-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2022/01/01/biden-harris-administration-extends-iss-operations-through-2030/" rel="bookmark">Biden-Harris Administration Extends ISS Operations Through 2030</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-01T13:01:36-04:00">January 1, 2022, 1:01 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167500 post type-post status-publish format-standard has-post-thumbnail category-astronaut-2 category-nasa tag-atlantis tag-sts-53 tag-endeavour tag-discovery tag-mir tag-eva tag-extravehicular-activity-eva tag-spacewalk tag-nasa tag-sts-76 tag-shuttle tag-sts-59 tag-astronaut tag-rich-clifford">
	<div class="entry-featured-media " ><a title="Former Astronaut Rich Clifford Dies, Aged 69" class="g1-frame" href="https://www.americaspace.com/2021/12/29/former-astronaut-rich-clifford-dies-aged-69/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167508" data-permalink="https://www.americaspace.com/2021/12/29/former-astronaut-rich-clifford-dies-aged-69/clford/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-scaled.jpg" data-orig-size="2560,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLFORD" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-500x326.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-800x521.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/12/CLFORD-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/12/29/former-astronaut-rich-clifford-dies-aged-69/" rel="bookmark">Former Astronaut Rich Clifford Dies, Aged 69</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-12-29T13:16:15-04:00">December 29, 2021, 1:16 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167085 post type-post status-publish format-standard has-post-thumbnail category-spacex category-dragon category-nasa tag-nasa tag-crew-dragon tag-spacex tag-kayla-barron tag-ksc tag-raja-chari tag-kennedy-space-center tag-matthias-maurer tag-falcon-9 tag-expedition-66 tag-iss tag-dragon-endurance tag-international-space-station tag-tom-marshburn tag-pad-39a">
	<div class="entry-featured-media " ><a title="Crew-3 Launches, Heads for Thursday Space Station Docking" class="g1-frame" href="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167116" data-permalink="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/crew3jeff/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff.jpg" data-orig-size="1287,1608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crew3jeff" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-500x625.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-800x1000.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/" rel="bookmark">Crew-3 Launches, Heads for Thursday Space Station Docking</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-11T05:22:33-04:00">November 11, 2021, 5:22 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167072 post type-post status-publish format-standard has-post-thumbnail category-nasa category-spacex category-international-space-station tag-thomas-pesquet tag-shane-kimbrough tag-mark-vande-hei tag-dragon-endeavour tag-crew-2 tag-iss tag-megan-mcarthur tag-expedition-65 tag-soyuz-ms-18 tag-international-space-station tag-pyotr-dubrov tag-aki-hoshide tag-expedition-66 tag-oleg-novitsky">
	<div class="entry-featured-media " ><a title="Crew-2 Returns Home, Wraps Up Longest Single Mission by U.S. Crewed Spacecraft" class="g1-frame" href="https://www.americaspace.com/2021/11/09/crew-2-returns-home-wraps-up-longest-single-mission-by-u-s-crewed-spacecraft/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167076" data-permalink="https://www.americaspace.com/2021/11/09/crew-2-returns-home-wraps-up-longest-single-mission-by-u-s-crewed-spacecraft/nasas-spacex-crew-2-splashdown/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;(NASA\/Aubrey Gemignani)&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;ESA (European Space Agency) astronaut Thomas Pesquet, left, NASA astronauts Megan McArthur and Shane Kimbrough, and Japan Aerospace Exploration Agency (JAXA) astronaut Aki Hoshide, right, are seen inside the SpaceX Crew Dragon Endeavour spacecraft onboard the SpaceX GO Navigator recovery ship shortly after having landed in the Gulf of Mexico off the coast of Pensacola, Florida, Monday, Nov. 8, 2021. NASA\u2019s SpaceX Crew-2 mission is the second operational mission of the SpaceX Crew Dragon spacecraft and Falcon 9 rocket to the International Space Station as part of the agency\u2019s Commercial Crew Program. Photo Credit: (NASA\/Aubrey Gemignani)&quot;,&quot;created_timestamp&quot;:&quot;1636431254&quot;,&quot;copyright&quot;:&quot;(NASA\/Aubrey Gemignani)&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;NASA\u2019s SpaceX Crew-2 Splashdown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NASA’s SpaceX Crew-2 Splashdown" data-image-description="" data-image-caption="&lt;p&gt;ESA (European Space Agency) astronaut Thomas Pesquet, left, NASA astronauts Megan McArthur and Shane Kimbrough, and Japan Aerospace Exploration Agency (JAXA) astronaut Aki Hoshide, right, are seen inside the SpaceX Crew Dragon Endeavour spacecraft onboard the SpaceX GO Navigator recovery ship shortly after having landed in the Gulf of Mexico off the coast of Pensacola, Florida, Monday, Nov. 8, 2021. NASA’s SpaceX Crew-2 mission is the second operational mission of the SpaceX Crew Dragon spacecraft and Falcon 9 rocket to the International Space Station as part of the agency’s Commercial Crew Program. Photo Credit: (NASA/Aubrey Gemignani)&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/09/crew-2-returns-home-wraps-up-longest-single-mission-by-u-s-crewed-spacecraft/" rel="bookmark">Crew-2 Returns Home, Wraps Up Longest Single Mission by U.S. Crewed Spacecraft</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-09T01:27:30-04:00">November 9, 2021, 1:27 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167035 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-nasa tag-spacex tag-crew-3 tag-kennedy-space-center tag-matthias-maurer tag-falcon-9 tag-dragon-endurance tag-iss tag-international-space-station tag-tom-marshburn tag-pad-39a tag-kayla-barron tag-nasa tag-raja-chari">
	<div class="entry-featured-media " ><a title="Crew-3 Aims for NET Saturday Launch, Daylong Trek to Space Station" class="g1-frame" href="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167036" data-permalink="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/jeffcrew3/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3.jpg" data-orig-size="1762,1412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jeffcrew3" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-500x401.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-800x641.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/" rel="bookmark">Crew-3 Aims for NET Saturday Launch, Daylong Trek to Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-02T07:00:00-04:00">November 2, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166987 post type-post status-publish format-standard has-post-thumbnail category-spacex category-international-space-station category-nasa tag-pad-39a tag-kennedy-space-center tag-crew-dragon tag-falcon-9 tag-kayla-barron tag-iss tag-raja-chari tag-crew-3 tag-matthias-maurer tag-international-space-station tag-crew-2 tag-commercial-crew-program tag-expedition-66 tag-esa tag-dragon-endurance tag-nasa tag-european-space-agency tag-spacex tag-tom-marshburn tag-ksc">
	<div class="entry-featured-media " ><a title="Crew-3 Arrives in Florida, Readies for Halloween Launch to Space Station" class="g1-frame" href="https://www.americaspace.com/2021/10/27/crew-3-arrives-in-florida-readies-for-halloween-launch-to-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166989" data-permalink="https://www.americaspace.com/2021/10/27/crew-3-arrives-in-florida-readies-for-halloween-launch-to-space-station/crew3-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;ROBERT MARKOWITZ  NASA-JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;SpaceX Crew-3 astronauts Raja Chari, Thomas Marshburn, Matthias Maurer and Kayla Barron departing Ellington Field, Houston, Texas for their launch at KSC.  Photo Date: October 26, 2021.  Photographer: Robert Markowitz&quot;,&quot;created_timestamp&quot;:&quot;1635263813&quot;,&quot;copyright&quot;:&quot;Robert Markowitz \/ NASA-Johnson Space Center&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crew3" data-image-description="" data-image-caption="&lt;p&gt;SpaceX Crew-3 astronauts (from left) Matthias Maurer, Kayla Barron, Tom Marshburn and Raja Chari prepare to depart Ellington Field in Houston, Texas, last month, for their launch. Photo Credit: Robert Markowitz/NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/10/27/crew-3-arrives-in-florida-readies-for-halloween-launch-to-space-station/" rel="bookmark">Crew-3 Arrives in Florida, Readies for Halloween Launch to Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-27T07:00:00-04:00">October 27, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166752 post type-post status-publish format-standard has-post-thumbnail category-nasa category-atlas-v tag-johns-hopkins-university-applied-physics-laboratory tag-nasa tag-trojan-asteroids tag-united-launch-alliance tag-common-core-booster tag-ula tag-ccb tag-lockheed-martin tag-lucy tag-atlas-v-401-2 tag-space-launch-complex-41 tag-arizona-state-universty tag-slc-41 tag-goddard-space-flight-center tag-solar-system tag-jupiter">
	<div class="entry-featured-media " ><a title="Lucy Launches, Begins Multi-Billion-Mile Trek to Explore Dawn of the Solar System" class="g1-frame" href="https://www.americaspace.com/2021/10/16/lucy-launches-begins-multi-billion-mile-trek-to-explore-dawn-of-the-solar-system/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166777" data-permalink="https://www.americaspace.com/2021/10/16/lucy-launches-begins-multi-billion-mile-trek-to-explore-dawn-of-the-solar-system/lucyflies/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies.jpg" data-orig-size="1500,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lucyflies" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-500x400.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-800x640.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/10/lucyflies-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/10/16/lucy-launches-begins-multi-billion-mile-trek-to-explore-dawn-of-the-solar-system/" rel="bookmark">Lucy Launches, Begins Multi-Billion-Mile Trek to Explore Dawn of the Solar System</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-16T13:25:12-04:00">October 16, 2021, 1:25 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166329 post type-post status-publish format-standard has-post-thumbnail category-esa category-europa category-jwst category-news category-hubble-space-telescope category-technology category-nasa category-jet-propulsion-laboratory category-launch category-space-exploration-2 category-solar-system category-research-2 category-space category-enceladus category-universe category-exoplanets category-astrobiology category-science tag-exoplanets tag-solar-system tag-stsci tag-french-guiana tag-nasa tag-ela-3 tag-research tag-space tag-jet-propulsion-laboratory tag-launch tag-space-exploration tag-jwst tag-enceladus tag-esa tag-europa tag-technology tag-hubble-space-telescope tag-science tag-ariane-5-2 tag-news-2 tag-moc tag-universe tag-astrobiology-2">
	<div class="entry-featured-media " ><a title="James Webb Space Telescope Completes Testing, Prepares for Historic Launch This Fall" class="g1-frame" href="https://www.americaspace.com/2021/09/02/james-webb-space-telescope-completes-testing-prepares-for-historic-launch-this-fall/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166331" data-permalink="https://www.americaspace.com/2021/09/02/james-webb-space-telescope-completes-testing-prepares-for-historic-launch-this-fall/webbcomplete2_copy/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy.jpg" data-orig-size="985,1231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Hasselblad H6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1629862910&quot;,&quot;copyright&quot;:&quot;Hasselblad H6D&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="webbcomplete2_copy" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-500x625.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-800x1000.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/08/webbcomplete2_copy-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/09/02/james-webb-space-telescope-completes-testing-prepares-for-historic-launch-this-fall/" rel="bookmark">James Webb Space Telescope Completes Testing, Prepares for Historic Launch This Fall</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/paul-scott-anderson/" title="Posts by Paul Scott Anderson" rel="author">
			
							<strong>Paul Scott Anderson</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-09-02T19:22:30-04:00">September 2, 2021, 7:22 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166050 post type-post status-publish format-standard has-post-thumbnail category-research-2 category-technology category-news category-osiris-rex category-science category-nasa category-insight-missions category-kennedy-space-center category-mars-odyssey category-lockheed-martin category-atlas-v category-space-exploration-2 category-asteroids category-discovery category-jupiter category-space category-solar-system tag-solar-system tag-science tag-ltes tag-mars-odyssey tag-research tag-nasa tag-jupiter tag-space tag-trojans tag-asteroid-belt tag-kennedy-space-center tag-lucy tag-asteroids tag-buckley-space-force-base tag-lockheed-martin tag-space-shuttle-landing-strip tag-news-2 tag-astrotech-space-operations tag-space-exploration tag-gravity-well tag-insight tag-swri tag-lralph tag-c-17 tag-technology tag-llorri">
	<div class="entry-featured-media " ><a title="NASA&#8217;s Lucy Spacecraft Prepares for First-Ever Four-Billion Mile Journey to Trojan Asteroids" class="g1-frame" href="https://www.americaspace.com/2021/08/07/nasas-lucy-spacecraft-prepares-for-first-ever-four-billion-mile-journey-to-trojan-asteroids/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166059" data-permalink="https://www.americaspace.com/2021/08/07/nasas-lucy-spacecraft-prepares-for-first-ever-four-billion-mile-journey-to-trojan-asteroids/lucy-shipment-ksc-lm/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM.jpg" data-orig-size="1548,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lockheed Martin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Lucy lands at Kennedy Space Center, Florida, July 30. It then headed out on a truck to its final destination in nearby Titusville, Astrotech Space Operations, to begin launch processing. Credit: Lockheed Martin.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Lucy-Shipment-KSC-LM&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucy-Shipment-KSC-LM" data-image-description="" data-image-caption="&lt;p&gt;Lucy lands at Kennedy Space Center, Florida, July 30. It then headed out on a truck to its final destination in nearby Titusville, Astrotech Space Operations, to begin launch processing. Credit: Lockheed Martin.&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/08/Lucy_Shipment_KSC_LM-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/08/07/nasas-lucy-spacecraft-prepares-for-first-ever-four-billion-mile-journey-to-trojan-asteroids/" rel="bookmark">NASA&#8217;s Lucy Spacecraft Prepares for First-Ever Four-Billion Mile Journey to Trojan Asteroids</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/paul-scott-anderson/" title="Posts by Paul Scott Anderson" rel="author">
			
							<strong>Paul Scott Anderson</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-08-07T15:10:25-04:00">August 7, 2021, 3:10 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
	<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://www.americaspace.com/wp-comments-post.php?wpe-comment-post=americaspace" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>

<p class="wpgdprc-checkbox comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
        By using this form you agree with the storage and handling of your data by this website. 
<abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr>
	</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='170006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bb8717bb0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="81"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section><!-- #comments -->

	
</div>

	<meta itemprop="mainEntityOfPage" content="https://www.americaspace.com/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/"/>
	<meta itemprop="dateModified"
	      content="2022-09-21T16:13:23"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="AmericaSpace" />
		<meta itemprop="url" content="https://www.americaspace.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.americaspace.com/wp-content/uploads/2022/09/ms22launch-1-scaled.jpg" />
			<meta itemprop="width" content="2560" />
			<meta itemprop="height" content="1707" />
		</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.americaspace.com/2022/09/21/artemis-1-cryo-loading-test/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-170027 post type-post status-publish format-standard has-post-thumbnail category-space">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="300" src="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7946-150x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="169809" data-permalink="https://www.americaspace.com/2022/08/17/after-decade-long-development-sls-reaches-pad-prepares-for-artemis-1/img_7946/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7946.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661245874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Artemis-1 Mike Killian" data-image-description="" data-image-caption="&lt;p&gt;Artemis-1 atop launch pad 39B at Kennedy Space Center in Florida. Photo: Mike Killian / AmericaSpace.com&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7946-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7946-800x533.jpg" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2022/08/IMG_7946-150x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Artemis 1 Cryo Demonstration Test</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Search AmericaSpace</span></h2></header>

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</aside><aside id="spls-widget-7" class="widget AmericaSpace Countdown"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AmericaSpace Countdown</span></h2></header><center><a href="http://www.americaspace.com/?page_id=33925"><img src='https://www.americaspace.com/wp-content/uploads/2022/09/NROL-91-patch.png'></a></center><br>Next Launch NROL-91 on a Delta IV Heavy rocket from Vandenberg AFB, CA<br>scheduled for:<br>24 Sep 22 at 21:53 GMT<br>24 Sep 22 at  2:53pm  Pacific<br>24 Sep 22 at  5:53pm  Eastern<br><br/>
	<style type="text/css">
#cd_holder {
	position: relative;
	top: -10px;
	left: 0px;
	width: 160px;
	height: 80px;
	border: none;
	margin-left: auto;
	margin-right: auto;
	background: #000000;      /* may change to another color, or to "transparent" */
	border-radius: 20px;
	box-shadow: 0 0 10px #000000;  /* change to "none" if you dont want a shadow */

}

#cd_title, #cd_note {
	color: lime;	      /* this determines the color of the DAYS, HRS, MIN,
				 SEC labels under the timer and the color of the
				 note that displays after reaching the target date
				 and time; if using the blue digital images,
				 change to #52C6FF; for the red images,
				 change to #FF6666; for the white images,
				 change to #BBBBBB; for the yellow images,
				 change to #FFFF00 */
}

#cd_note {
	position: relative;
	top: 6px;
	height: 20px;
	width: 160px;
	margin: 0 auto;
	padding: 0px;
	text-align: center;
	font-family: Arial;
	font-size: 18px;
	font-weight: bold;    /* options are normal, bold, bolder, lighter */
	font-style: normal;   /* options are normal or italic */
	z-index: 1;
}

.cd_title {
	border: none;
	padding: 0px;
	margin: 0px;
	width: 30px;
	text-align: center;
	font-family: Arial;
	font-size: 10px;
	font-weight: normal;    /* options are normal, bold, bolder, lighter */
	background-color: transparent;
}

#cd_timer {
	position: relative;
	top: 0px;
	left: 0px;
	margin: 5px auto;
	text-align: center;
	width: 170px;
	height: 26px;
	border: none;
	padding: 10px 5px 20px 5px;
}

#cd_countdown img {
	background: transparent;
	margin:0;
	border:0;
	padding:0;
}

</style>
<div id="cd_holder">
	<div id="cd_timer">
		<div id="cd_note"></div>
		<div id="cd_countdown">
        	<div id="cd_theDays">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_day1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_day2">
            </div>
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_h1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_h2">
			<img height=21 id="colon2"  src="/digital-numbers/colon.png" width=9 name="cd_g1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_m1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_m2">
			<img height=21 id="colon3" src="/digital-numbers/colon.png" width=9 name="cd_j1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_s1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_s2">
			<div id="cd_title">
	            <div class="cd_title" style="position: absolute; top: 15px; left: 120px">Days<br /></div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 20px">Hrs</div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 75px">Min</div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 123px">Sec</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
/*
Count down until any date script-
By JavaScript Kit (www.javascriptkit.com)
Over 200+ free scripts here!
Modified by Robert M. Kuhnhenn, D.O.
(www.rmkwebdesign.com/Countdown_Timers/)
on 5/30/2006 to count down to a specific date AND time,
on 10/20/2007 to a new format, on 1/10/2010 to include
time zone offset, and on 7/12/2012 to digital numbers.
*/

/*
CHANGE THE ITEMS BELOW TO CREATE YOUR COUNTDOWN TARGET DATE AND ANNOUNCEMENT
ONCE THE TARGET DATE AND TIME ARE REACHED.
*/
var cd_note="Liftoff";	/* -->Enter what you want the script to
				      display when the target date and time
				      are reached, limit to 25 characters */
var cd_year=2022;      /* -->Enter the count down target date YEAR */
var cd_month=09;       /* -->Enter the count down target date MONTH */
var cd_day=24;         /* -->Enter the count down target date DAY */
var cd_hour=21;         /* -->Enter the count down target date HOUR (24 hour clock) */
var cd_minute=53;      /* -->Enter the count down target date MINUTE */
var cd_tz=0;          /* -->Offset for your timezone in hours from UTC (see
			  http://wwp.greenwichmeantime.com/index.htm to find
			  the timezone offset for your location) */

//-->    DO NOT CHANGE THE CODE BELOW!    <--
cd_d1 = new Image(); cd_d1.src = "/digital-numbers/1.png";
cd_d2 = new Image(); cd_d2.src = "/digital-numbers/2.png";
cd_d3 = new Image(); cd_d3.src = "/digital-numbers/3.png";
cd_d4 = new Image(); cd_d4.src = "/digital-numbers/4.png";
cd_d5 = new Image(); cd_d5.src = "/digital-numbers/5.png";
cd_d6 = new Image(); cd_d6.src = "/digital-numbers/6.png";
cd_d7 = new Image(); cd_d7.src = "/digital-numbers/7.png";
cd_d8 = new Image(); cd_d8.src = "/digital-numbers/8.png";
cd_d9 = new Image(); cd_d9.src = "/digital-numbers/9.png";
cd_d0 = new Image(); cd_d0.src = "/digital-numbers/0.png";
cd_bkgd = new Image(); cd_bkgd.src = "/digital-numbers/bkgd.gif";

var cd_montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");

function cd_countdown(yr,m,d,hr,min){
	theyear=yr;themonth=m;theday=d;thehour=hr;theminute=min;
	var today=new Date();
	var todayy=today.getYear();
	if (todayy < 1000) {todayy+=1900;}
	var todaym=today.getMonth();
	var todayd=today.getDate();
	var todayh=today.getHours();
	var todaymin=today.getMinutes();
	var todaysec=today.getSeconds();
	var todaystring1=cd_montharray[todaym]+" "+todayd+", "+todayy+" "+todayh+":"+todaymin+":"+todaysec;
	var todaystring=Date.parse(todaystring1)+(cd_tz*1000*60*60);
	var futurestring1=(cd_montharray[m-1]+" "+d+", "+yr+" "+hr+":"+min);
	var futurestring=Date.parse(futurestring1)-(today.getTimezoneOffset()*(1000*60));
	var dd=futurestring-todaystring;
	var dday=Math.floor(dd/(60*60*1000*24)*1);
	var dhour=Math.floor((dd%(60*60*1000*24))/(60*60*1000)*1);
	var dmin=Math.floor(((dd%(60*60*1000*24))%(60*60*1000))/(60*1000)*1);
	var dsec=Math.floor((((dd%(60*60*1000*24))%(60*60*1000))%(60*1000))/1000*1);
	if(dday<=0&&dhour<=0&&dmin<=0&&dsec<=0){
		//document.getElementById('cd_note').innerHTML=cd_note;
		//document.getElementById('cd_note').style.display="block";
		//document.getElementById('cd_countdown').style.display="none";
		document.getElementById('cd_note').style.display="none";
		document.getElementById('cd_countdown').style.display="block";
		convert(0,0,0,0);
		clearTimeout(startTimer);
		return;
	}
	else {
		document.getElementById('cd_note').style.display="none";
		document.getElementById('cd_timer').style.display="block";
		startTimer = setTimeout("cd_countdown(theyear,themonth,theday,thehour,theminute)",500);
	}
	convert(dday,dhour,dmin,dsec);
}

function convert(d,h,m,s) {
	if (!document.images) return;
	if (d <= 9) {
		document.images.cd_day1.src = cd_d0.src;
		document.images.cd_day2.src = eval("cd_d"+d+".src");
	}
	else if (d <= 99) {
		document.images.cd_day1.src = eval("cd_d"+Math.floor(d/10)+".src");
		document.images.cd_day2.src = eval("cd_d"+(d%10)+".src");
	}
	else {
		document.images.cd_day1.src = eval("cd_d"+Math.floor(d/100)+".src");
		var day = d.toString();
		day = day.substr(1,1);
		day = parseInt(day);
		document.images.cd_day2.src = eval("cd_d"+day+".src");
	}
	if (h <= 9) {
		document.images.cd_h1.src = cd_d0.src;
		document.images.cd_h2.src = eval("cd_d"+h+".src");
	}
	else {
		document.images.cd_h1.src = eval("cd_d"+Math.floor(h/10)+".src");
		document.images.cd_h2.src = eval("cd_d"+(h%10)+".src");
	}
	if (m <= 9) {
		document.images.cd_m1.src = cd_d0.src;
		document.images.cd_m2.src = eval("cd_d"+m+".src");
	}
	else {
		document.images.cd_m1.src = eval("cd_d"+Math.floor(m/10)+".src");
		document.images.cd_m2.src = eval("cd_d"+(m%10)+".src");
	}
	if (s <= 9) {
		document.images.cd_s1.src = cd_d0.src;
		document.images.cd_s2.src = eval("cd_d"+s+".src");
	}
	else {
		document.images.cd_s1.src = eval("cd_d"+Math.floor(s/10)+".src");
		document.images.cd_s2.src = eval("cd_d"+(s%10)+".src");
	}
}

cd_countdown(cd_year,cd_month,cd_day,cd_hour,cd_minute)
</script><br><a href="http://www.americaspace.com/?page_id=33925"><font color=red>Click here</font></a> for more details...</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/AmericaSpace" data-widget-id="386004256819388416">Tweets by @AmericaSpace</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nasa.gov/exploration/systems/sls/faces-of-sls-jessica-wood"  target="_blank"><img style="display:block; " src="https://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png" alt="i_am_building_sls_jessica_wood_320" border="0" width="325" height="325" data-lazy-src="http://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display:block; " src="http://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png" alt="i_am_building_sls_jessica_wood_320" border="0" width="325" height="325" /></noscript></a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2022 AmericaSpace.com All rights reserved</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29980"><a title="Welcome" href="http://americaspace.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16427"><a title="About us" href="https://www.americaspace.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31660"><a title="Our folks" href="https://www.americaspace.com/creators/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108799"><a href="https://www.americaspace.com/privacy/">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78523"><a title="Links to other sites" href="https://www.americaspace.com/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79905"><a href="http://nasaspaceflight.com">NasaSpaceFlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79914"><a href="http://blogs.airspacemag.com/moon/">Once &#038; Future Moon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79906"><a href="http://www.parabolicarc.com/">ParabolicArc</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79911"><a href="http://www.rocketstem.org/">RocketSTEM News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79912"><a href="http://spaceflorida.gov/">SpaceFlorida</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79908"><a href="http://spacepolicyonline.com">SpacePolicyOnline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79915"><a href="http://thespacereview.com/">Space Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97872"><a href="http://www.spacetechexpo.com">Space Tech Expo USA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79909"><a href="http://spacetoday.net/">Space Today</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79916"><a href="http://waynehale.wordpress.com/">Wayne Hale&#8217;s Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166999"><a href="https://www.americaspace.com/category/space-exploration-2/">Exploration</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139558"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch: ULA Delta IV Heavy – NROL-91</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165089"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch: ULA Delta IV Heavy – NROL-91</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169940"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA Artemis 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169939"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">Upcoming Launch:  NASA &#8211; Artemis 1</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.americaspace.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.americaspace.com\/2022\/09\/21\/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine\/":170006};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/09/21/soyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.americaspace.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.americaspace.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/global.js?ver=8.6.2' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/players.js?ver=8.6.2' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.2' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/single.js?ver=8.6.2' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.americaspace.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.americaspace.com\/wp-admin\/admin-ajax.php","nonce":"5b9b114b6d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.americaspace.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.americaspace.com%2F2022%2F09%2F21%2Fsoyuz-ms-22-arrives-at-space-station-as-crew-5-enters-quarantine%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.7' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658856496' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.2' id='bimber-back-to-top-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202238#ver=202238' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'45378953',post:'170006',tz:'-4',srv:'www.americaspace.com'} ]);
	_stq.push([ 'clickTrackerInit', '45378953', '170006' ]);
</script>
</body>
</html>
