

	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.americaspace.com/xmlrpc.php"/>

	<title>SpaceX Launches DART Mission on Ten-Month Impact Trek to Binary Asteroid &#8211; AmericaSpace</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Feed" href="https://www.americaspace.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; Comments Feed" href="https://www.americaspace.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AmericaSpace &raquo; SpaceX Launches DART Mission on Ten-Month Impact Trek to Binary Asteroid Comments Feed" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americaspace.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebooksimplelike_style-css'  href='https://www.americaspace.com/wp-content/plugins/facebook-simple-like/facebook-simple-like.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.americaspace.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.americaspace.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.americaspace.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_magnific-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/magnific-popup.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_fontawesome-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/font-awesome.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_fontello-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/fontello.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_swiper-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/swiper.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_bxslider-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/jquery.bxslider.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sp_team_animate-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/animate.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-pro-css'  href='https://www.americaspace.com/wp-content/plugins/wp-team-pro/src/Frontend/css/public.min.css?ver=2.2.5' type='text/css' media='all' />
<style id='wp-team-pro-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sptp-google-fonts619ff18186a8c-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300n&#038;ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.americaspace.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.americaspace.com/wp-content/uploads/dynamic-style-1635391311.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.americaspace.com/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1637736788' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.americaspace.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.americaspace.com\/wp-admin\/admin-ajax.php","ajaxNonce":"2f1fb1b8b4","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"en_US","showModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1637736788' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.americaspace.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.americaspace.com/wp-json/wp/v2/posts/167214" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americaspace.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americaspace.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/" />
<link rel='shortlink' href='https://wp.me/p34p8B-Hv0' />
<link rel="alternate" type="application/json+oembed" href="https://www.americaspace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americaspace.com%2F2021%2F11%2F24%2Fspacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americaspace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americaspace.com%2F2021%2F11%2F24%2Fspacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid%2F&#038;format=xml" />
<style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
	
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@AmericaSpace" />
	<meta name="twitter:title" content="SpaceX Launches DART Mission on Ten-Month Impact Trek to Binary Asteroid" />
	<meta name="twitter:description" content="@SpaceX has launched its record-tying 26th Falcon 9 mission of 2021, carrying the DART &hellip;" />
	<meta name="twitter:image" content="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png">
<meta name="twitter:image:alt" content="">
<!-- WP Tweets PRO -->
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.americaspace.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SpaceX Launches DART Mission on Ten-Month Impact Trek to Binary Asteroid" />
<meta property="og:url" content="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/" />
<meta property="og:description" content="@SpaceX has launched its record-tying 26th Falcon 9 mission of 2021, carrying the DART impact mission, bound for the binary asteroid system Didymos/Dimorphos." />
<meta property="article:published_time" content="2021-11-24T08:30:22+00:00" />
<meta property="article:modified_time" content="2021-11-24T10:29:10+00:00" />
<meta property="og:site_name" content="AmericaSpace" />
<meta property="og:image" content="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png" />
<meta property="og:image:width" content="1554" />
<meta property="og:image:height" content="844" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.americaspace.com/wp-content/uploads/2015/07/AmericaSpace-Logo-559c6046v1_site_icon.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style type="text/css" id="wp-custom-css">.g1-id.g1-id-desktop{
	display: flex;
	align-items: center;
}
.g1-delta.g1-delta-3rd.site-description{
	margin-left: 15px;
	opacity: 1;
}
.g1-delta.g1-delta-3rd.site-description:before{
	content: 'AmericaSpace';
	font-size: 31px;
	font-weight: 800;
	color: #171950;
	font-family: Poppins,Roboto,sans-serif;
	display: block;
}
.entry-flag{
	display: none;
}</style></head>

<body class="post-template-default single single-post postid-167214 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.americaspace.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg 2x,https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%20125%27%2F%3E">
						<img
							src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg"
							width="125"
							height="125"
							alt="AmericaSpace" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg" data-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20125%20125%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped_Inverted.jpg"
								data-src=""
								width="125"
								height="125"
								alt="" />
						</picture>
												</a>

			</p>
	
    
			<p class="g1-delta g1-delta-3rd site-description">For space explorers</p>
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.americaspace.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-29980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29980"><a title="Welcome" href="http://americaspace.com">Home</a></li>
<li id="menu-item-16427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-16427"><a title="About us" href="https://www.americaspace.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31660"><a title="Our folks" href="https://www.americaspace.com/creators/">People</a></li>
	<li id="menu-item-31657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a title="Get in touch" href="https://www.americaspace.com/contact-us/">Contact</a></li>
	<li id="menu-item-108799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108799"><a href="https://www.americaspace.com/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-78523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-78523"><a title="Links to other sites" href="https://www.americaspace.com/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-79905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79905"><a href="http://nasaspaceflight.com">NasaSpaceFlight</a></li>
	<li id="menu-item-79914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79914"><a href="http://blogs.airspacemag.com/moon/">Once &#038; Future Moon</a></li>
	<li id="menu-item-79906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79906"><a href="http://www.parabolicarc.com/">ParabolicArc</a></li>
	<li id="menu-item-79911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79911"><a href="http://www.rocketstem.org/">RocketSTEM News</a></li>
	<li id="menu-item-79912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79912"><a href="http://spaceflorida.gov/">SpaceFlorida</a></li>
	<li id="menu-item-79908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79908"><a href="http://spacepolicyonline.com">SpacePolicyOnline</a></li>
	<li id="menu-item-79915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79915"><a href="http://thespacereview.com/">Space Review</a></li>
	<li id="menu-item-97872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97872"><a href="http://www.spacetechexpo.com">Space Tech Expo USA</a></li>
	<li id="menu-item-79909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79909"><a href="http://spacetoday.net/">Space Today</a></li>
	<li id="menu-item-79916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79916"><a href="http://waynehale.wordpress.com/">Wayne Hale&#8217;s Blog</a></li>
</ul>
</li>
<li id="menu-item-166999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-166999"><a href="https://www.americaspace.com/category/space-exploration-2/">Exploration</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.americaspace.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-l g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://www.americaspace.com/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-139558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-139558 menu-item-g1-standard"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch -NASA/SpaceX Falcon-9 &#8211; DART</a>
<ul class="sub-menu">
	<li id="menu-item-165089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165089"><a href="https://www.americaspace.com/live-launch-tracker/">NASA/SpaceX Falcon-9 &#8211; DART</a></li>
	<li id="menu-item-165260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165260"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA SLS : Artemis 1</a></li>
</ul>
</li>
<li id="menu-item-165259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-165259"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA Artemis 1</a></li>
<li id="menu-item-97884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-97884"><a href="https://www.americaspace.com/launch-schedule/">2021 U.S. Launch Schedule</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.americaspace.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobile.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2075%2057%27%2F%3E">
					<img
						src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobile.jpg"
						width="75"
						height="57"
						alt="AmericaSpace" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg" data-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2075%2057%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Mobil_Inverted.jpg"
							data-src=""
							width="75"
							height="57"
							alt="" />
					</picture>
									</a>

			</p>
	
    
			<p class="g1-delta g1-delta-3rd site-description">For space explorers</p>
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.americaspace.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.americaspace.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.americaspace.com/" href="https://www.americaspace.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.americaspace.com/category/falcon-9/" href="https://www.americaspace.com/category/falcon-9/">
						<span itemprop="name">Falcon 9</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">SpaceX Launches DART Mission on Ten-Month Impact Trek to Binary Asteroid</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-167214" class="entry-tpl-classic post-167214 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-nasa tag-spacex tag-falcon-9 tag-neo tag-near-earth-object tag-asteroid tag-italian-space-agency tag-asi tag-johns-hopkins-university-applied-physics-laboratory tag-dart tag-slc-4e tag-vandenberg-space-force-base tag-double-asteroid-redirection-test tag-jhu-apl tag-dimorphos tag-didymos tag-planetary-defense" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">SpaceX Launches DART Mission on Ten-Month Impact Trek to Binary Asteroid</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong itemprop="name">Ben Evans</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-11-24T03:30:22-05:00" itemprop="datePublished">November 24, 2021, 3:30 am</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167242" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-07-17-40/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png" data-orig-size="1554,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 07.17.40" data-image-description data-image-caption="&lt;p&gt;The Double Asteroid Redirection Test (DART) spacecraft separates from the second stage of the Falcon 9, some 55 minutes after launch. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-500x272.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png" loading="lazy" width="800" height="434" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png" alt class="wp-image-167242 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-500x272.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-768x417.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-1536x834.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-561x305.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-1122x609.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-364x198.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-728x395.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-608x330.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-758x412.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-1152x626.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png 1554w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167242" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-07-17-40/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png" data-orig-size="1554,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 07.17.40" data-image-description="" data-image-caption="&lt;p&gt;The Double Asteroid Redirection Test (DART) spacecraft separates from the second stage of the Falcon 9, some 55 minutes after launch. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-500x272.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png" loading="lazy" width="800" height="434" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png" alt="" class="wp-image-167242" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-800x434.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-500x272.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-768x417.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-1536x834.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-561x305.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-1122x609.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-364x198.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-728x395.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-608x330.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-758x412.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40-1152x626.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png 1554w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>The Double Asteroid Redirection Test (DART) spacecraft separates from the second stage of the Falcon 9, some 55 minutes after launch. Photo Credit: SpaceX</figcaption></figure></div>



<p>SpaceX’s personal-best-tying 26th launch of the year has roared into the night from Vandenberg Space Force Base, Calif., carrying the organization’s first mission aimed for a deep-space destination, the Double Asteroid Redirection Test (DART). </p>



<p>“DART is turning science fiction into science fact and is a testament to NASA’s proactivity and innovation for the benefit of all,” said NASA Administrator Bill Nelson. “In addition to all the ways NASA studies our universe and our home planet, we’re also working to protect that home, and this test will help prove out one viable way to protect our planet from a hazardous asteroid should one ever be discovered that is headed toward Earth.”</p>



<span id="more-167214"></span>



<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
	       <div class="g1-fluid-wrapper-inner" style="padding-bottom:56.1933534743%;">
	       <iframe loading="lazy" title="SpaceX launch NASA&#039;s DART on Falcon 9" width="662" height="372" src="https://www.youtube.com/embed/ax_EauOc0o4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
	       </div>
</div><figcaption>Video Credit: AmericaSpace</figcaption></figure>



<p>Liftoff of the three-times-flown Falcon 9 booster occurred from Vandenberg’s storied Space Launch Complex (SLC)-4E at 10:21 p.m. PST Tuesday (1:21 a.m. EST Wednesday) and the DART payload—developed jointly between NASA and the Johns Hopkins University Applied Physics Laboratory (JHU/APL)—was deployed some 55 minutes into the flight. </p>



<p>It will now head for a high-velocity kinetic impact with Dimorphos, the tiny companion of asteroid 65803 Didymos, in late September or early October 2022.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167203" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/dart-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/dart.jpg" data-orig-size="1025,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dart" data-image-description data-image-caption="&lt;p&gt;Technicians prepare the DART spacecraft for its ten-month voyage to the Didymos/Dimorphos system. Visible at left is one of the two cylindrical canisters holding DART&#8217;s Roll-Out Solar Arrays (ROSAs). Photo Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/dart-500x749.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg" loading="lazy" width="800" height="1200" src="https://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg" alt class="wp-image-167203 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-500x749.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-768x1151.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-561x841.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-364x545.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-728x1091.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-608x911.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-758x1136.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/dart.jpg 1025w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167203" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/dart-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/dart.jpg" data-orig-size="1025,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dart" data-image-description="" data-image-caption="&lt;p&gt;Technicians prepare the DART spacecraft for its ten-month voyage to the Didymos/Dimorphos system. Visible at left is one of the two cylindrical canisters holding DART&#8217;s Roll-Out Solar Arrays (ROSAs). Photo Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/dart-500x749.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg" loading="lazy" width="800" height="1200" src="https://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg" alt="" class="wp-image-167203" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/dart-800x1200.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-500x749.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-768x1151.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-561x841.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-364x545.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-728x1091.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-608x911.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/dart-758x1136.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/dart.jpg 1025w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Technicians prepare the DART spacecraft for its ten-month voyage to the Didymos/Dimorphos system. Visible at left is one of the two cylindrical canisters holding DART&#8217;s Roll-Out Solar Arrays (ROSAs). Photo Credit: Johns Hopkins University Applied Physics Laboratory</figcaption></figure></div>



<p>Tonight’s spectacular launch <a href="https://www.americaspace.com/2020/12/19/spacex-closes-record-year-with-classified-nrol-108-mission-lands-rocket-for-70th-time/">equaled with 2020</a> for the greatest number of Falcon 9 flights in a single calendar year. So far, SpaceX has executed 26 missions, using only nine booster cores, with two launches out of Vandenberg, ten <a href="https://www.americaspace.com/2017/11/12/pad-39a-americas-moonport-celebrates-over-100-launches-in-50-years-of-service/">from historic Pad 39A at the Kennedy Space Center (KSC) in Florida</a> and the remaining 14 <a href="https://www.americaspace.com/2013/07/10/staging-point-for-the-stars-space-launch-complexes-40-and-41/">from Space Launch Complex (SLC)-40 at neighboring Cape Canaveral Space Force Station</a>. </p>



<p>This year’s roster to date has seen 15 dedicated Starlink missions, a pair of multi-payload Transporter “rideshares” in January <a href="https://www.americaspace.com/2021/06/30/spacex-launches-years-20th-falcon-9-delivers-transporter-2-rideshare-to-orbit/">and June</a> and two Cargo Dragon <a href="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/">and two Crew Dragon flights to the International Space Station (ISS)</a>. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167193" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/didymosjhuapl/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg" data-orig-size="985,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="didymosjhuapl" data-image-description data-image-caption="&lt;p&gt;Artist&#8217;s concept of the DART spacecraft during its approach to the Didymos/Dimorphos system in the fall of 2022. Image Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg" loading="lazy" width="800" height="450" src="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg" alt class="wp-image-167193 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-768x432.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-608x342.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg 985w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167193" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/didymosjhuapl/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg" data-orig-size="985,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="didymosjhuapl" data-image-description="" data-image-caption="&lt;p&gt;Artist&#8217;s concept of the DART spacecraft during its approach to the Didymos/Dimorphos system in the fall of 2022. Image Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg" loading="lazy" width="800" height="450" src="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg" alt="" class="wp-image-167193" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-768x432.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-608x342.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg 985w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Artist&#8217;s concept of the DART spacecraft during its approach to the Didymos/Dimorphos system in the fall of 2022. Image Credit: Johns Hopkins University Applied Physics Laboratory</figcaption></figure></div>



<p>Additional launches included a pair of geostationary communications satellites for SiriusXM and the Turkish Government <a href="https://www.americaspace.com/2021/09/15/inspiration4-launches-delivers-first-all-civilian-crew-to-orbit/">and last September’s historic all-civilian Inspiration4 crewed mission to low-Earth orbit</a>.</p>



<p>With the flight of DART, SpaceX has also sent its first payload to a physical destination in deep space. Although it previously lofted the Deep Space Climate Observatory (DSCOVR), bound for the L1 Lagrange Point, situated some 930,000 miles (1.1 million kilometers) beyond Earth, <a href="https://www.americaspace.com/2016/02/11/a-year-of-dscovr-y-joint-nasanoaa-earth-watcher-celebrates-12-months-of-operations/">back in February 2015</a>, and the maiden voyage of the Falcon Heavy set Elon Musk’s cherry-red Tesla Roadster on a Mars-crossing trajectory <a href="https://www.americaspace.com/2018/02/06/long-awaited-maiden-voyage-of-falcon-heavy-brings-deep-space-exploration-closer/">in February 2018</a>, DART is taking specific aim on a deep-space target: the binary asteroid system of Didymos and its small companion, Dimorphos.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="76956" data-permalink="https://www.americaspace.com/2015/02/12/third-time-lucky-spacex-successfully-launches-dscovr-on-three-month-million-mile-trek-to-l1/dscovralan3-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31.jpg" data-orig-size="768,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscovralan3" data-image-description data-image-caption="&lt;p&gt;SpaceX&#8217;s first foray into deep space was the Deep Space Climate Observatory (DSCOVR), launched in February 2015 and bound for the L1 Lagrange Point, some 930,000 miles (1.1 million kilometers) from Earth. Photo Credit: Alan Walters/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-360x450.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg" loading="lazy" width="500" height="625" src="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg" alt class="wp-image-76956 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg 500w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-360x450.jpg 360w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-120x150.jpg 120w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-400x500.jpg 400w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31.jpg 768w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="76956" data-permalink="https://www.americaspace.com/2015/02/12/third-time-lucky-spacex-successfully-launches-dscovr-on-three-month-million-mile-trek-to-l1/dscovralan3-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31.jpg" data-orig-size="768,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscovralan3" data-image-description="" data-image-caption="&lt;p&gt;SpaceX&#8217;s first foray into deep space was the Deep Space Climate Observatory (DSCOVR), launched in February 2015 and bound for the L1 Lagrange Point, some 930,000 miles (1.1 million kilometers) from Earth. Photo Credit: Alan Walters/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-360x450.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg" loading="lazy" width="500" height="625" src="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg" alt="" class="wp-image-76956" srcset="https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-500x625.jpg 500w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-360x450.jpg 360w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-120x150.jpg 120w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31-400x500.jpg 400w, https://www.americaspace.com/wp-content/uploads/2015/02/dscovralan31.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption>SpaceX&#8217;s first foray into deep space was the Deep Space Climate Observatory (DSCOVR), launched in February 2015 and bound for the L1 Lagrange Point, some 930,000 miles (1.1 million kilometers) from Earth. Photo Credit: Alan Walters/AmericaSpace</figcaption></figure></div>



<p><a href="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/">As outlined in AmericaSpace’s preview story</a>, the 1,480-pound (670-kilogram) DART is a ten-month mission to hit Dimorphos at a velocity of about 4.1 miles per second (6.5 kilometers per second) in October 2022. It is hoped that the impact will disrupt Dimorphos sufficiently as to slow its near-circular path around Didymos by as much as ten minutes, reducing its orbital length from 11.9 hours to about 11.83 hours. </p>



<p>The mission seeks to evaluate the effectiveness of a kinetic impactor in altering the orbital characteristics of a Near-Earth Object (NEO) and forms an integral part of NASA’s effort to trial an asteroid “redirection” strategy to mitigate the danger posed by Earth-crossing NEOs.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167219" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-05-51-36/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36.png" data-orig-size="1328,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 05.51.36" data-image-description data-image-caption="&lt;p&gt;Trajectory for tonight&#8217;s launch. Image Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-500x257.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png" loading="lazy" width="800" height="411" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png" alt class="wp-image-167219 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-500x257.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-768x395.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-561x289.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-1122x577.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-364x187.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-728x374.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-608x313.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-758x390.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-1152x592.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36.png 1328w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167219" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-05-51-36/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36.png" data-orig-size="1328,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 05.51.36" data-image-description="" data-image-caption="&lt;p&gt;Trajectory for tonight&#8217;s launch. Image Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-500x257.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png" loading="lazy" width="800" height="411" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png" alt="" class="wp-image-167219" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-800x411.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-500x257.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-768x395.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-561x289.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-1122x577.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-364x187.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-728x374.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-608x313.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-758x390.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36-1152x592.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-05.51.36.png 1328w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Trajectory for tonight&#8217;s launch. Image Credit: SpaceX</figcaption></figure></div>



<p>Although the Didymos/Dimorphos system does not pose a direct hazard to us, its relative closeness to Earth—it will be only 6.8 million miles (11 million kilometers) away at the point of impact, next fall—and its easy visibility makes it an ideal candidate for DART. </p>



<p>Didymos itself was discovered via ground-based observations using the 2.9-foot (0.9-meter) optics at Kitt Peak National Observatory (KPNO), near Tucson, Ariz., in April 1996 and its orbital parameters have been closely monitored for almost two decades; its companion Dimorphos was found in November 2003, <a href="https://dart.jhuapl.edu/News-and-Resources/article.php?id=20200623">but received its formal name only in June 2020</a>.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167220" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-05-41/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41.png" data-orig-size="1174,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.05.41" data-image-description data-image-caption="&lt;p&gt;The three-times-flown B1063 core stage, which has seen previous flights from both the West and East Coasts, was in charge of last night&#8217;s launch of DART. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-500x281.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png" loading="lazy" width="800" height="449" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png" alt class="wp-image-167220 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-500x281.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-768x431.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-728x409.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-561x315.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-1122x630.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-608x341.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-758x426.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-1152x648.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41.png 1174w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167220" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-05-41/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41.png" data-orig-size="1174,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.05.41" data-image-description="" data-image-caption="&lt;p&gt;The three-times-flown B1063 core stage, which has seen previous flights from both the West and East Coasts, was in charge of last night&#8217;s launch of DART. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-500x281.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png" loading="lazy" width="800" height="449" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png" alt="" class="wp-image-167220" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-800x449.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-500x281.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-768x431.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-728x409.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-561x315.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-1122x630.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-608x341.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-758x426.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41-1152x648.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.05.41.png 1174w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>The three-times-flown B1063 core stage, which has seen previous flights from both the West and East Coasts, was in charge of last night&#8217;s launch of DART. Photo Credit: SpaceX</figcaption></figure></div>



<p>Flying tonight’s mission was the veteran B1063 core, one of few members of the Falcon 9 fleet to have alternated launches between the West and East Coasts of the United States and back again. </p>



<p><a href="https://www.americaspace.com/2020/11/21/spacex-launches-sentinel-6a-on-u-s-european-ocean-monitoring-mission/">First launched from Vandenberg in November 2020</a> to place <a href="https://www.americaspace.com/2020/11/20/sentinel-6-starlink-missions-primed-for-weekend-launch-double-header/">the NASA-led Sentinel-6A Michael Freilich radar-imaging oceanography payload</a> into low-Earth orbit, it subsequently was relocated to Florida to lift 60 Starlink low-orbiting internet communications satellites last May. It was then transported back to the West Coast for tonight’s launch of DART.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="139554" data-permalink="https://www.americaspace.com/2020/11/21/spacex-launches-sentinel-6a-on-u-s-european-ocean-monitoring-mission/img_20201121_164917_861/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-scaled.jpg" data-orig-size="2560,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201121_164917_861" data-image-description data-image-caption="&lt;p&gt;B1063 first saw service in November of last year to launch the Sentinel-6A Michael Freilich mission. Photo Credit:&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-500x313.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg" loading="lazy" width="800" height="500" src="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg" alt class="wp-image-139554 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg 800w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-500x313.jpg 500w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-768x480.jpg 768w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-1536x960.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-2048x1280.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-561x351.jpg 561w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-1122x701.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-364x228.jpg 364w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-728x455.jpg 728w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-608x380.jpg 608w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-758x474.jpg 758w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-1152x720.jpg 1152w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-150x94.jpg 150w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-400x250.jpg 400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="139554" data-permalink="https://www.americaspace.com/2020/11/21/spacex-launches-sentinel-6a-on-u-s-european-ocean-monitoring-mission/img_20201121_164917_861/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-scaled.jpg" data-orig-size="2560,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201121_164917_861" data-image-description="" data-image-caption="&lt;p&gt;B1063 first saw service in November of last year to launch the Sentinel-6A Michael Freilich mission. Photo Credit:&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-500x313.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg" loading="lazy" width="800" height="500" src="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg" alt="" class="wp-image-139554" srcset="https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-800x500.jpg 800w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-500x313.jpg 500w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-768x480.jpg 768w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-1536x960.jpg 1536w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-2048x1280.jpg 2048w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-561x351.jpg 561w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-1122x701.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-364x228.jpg 364w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-728x455.jpg 728w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-608x380.jpg 608w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-758x474.jpg 758w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-1152x720.jpg 1152w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-150x94.jpg 150w, https://www.americaspace.com/wp-content/uploads/2020/11/IMG_20201121_164917_861-400x250.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>B1063 first saw service in November of last year to launch the Sentinel-6A Michael Freilich mission. Photo Credit: Oliver Pelham Burn/AmericaSpace</figcaption></figure></div>



<p>Due to the precise requirements of this mission, tonight’s launch was an “instantaneous” one, with barely a split-second available to get the Falcon 9 airborne. Had an issue interrupted the tonight’s countdown, SpaceX would have rapidly reconfigured for a backup attempt at 10:20 p.m. PST Wednesday (1:20 a.m. EST Thursday). </p>



<p>But the backup attempt went unneeded, thanks to a 90-percent probability of acceptable weather, winds of only 18 mph (29 km/h) and temperatures of 8.9 degrees Celsius (48 degrees Fahrenheit).</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167194" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/dartundergoesenvironmentaltesting/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting.jpg" data-orig-size="985,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ed Whitman&quot;,&quot;camera&quot;:&quot;ILCE-7RM4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607352622&quot;,&quot;copyright&quot;:&quot;Copyright 2020 JHU\/APL.  All rights reserved&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dartundergoesenvironmentaltesting" data-image-description data-image-caption="&lt;p&gt;DART undergoes environmental testing earlier in 2021. Photo Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-500x334.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg" loading="lazy" width="800" height="534" src="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg" alt class="wp-image-167194 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-500x334.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-728x486.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-608x406.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-758x506.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting.jpg 985w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167194" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/dartundergoesenvironmentaltesting/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting.jpg" data-orig-size="985,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ed Whitman&quot;,&quot;camera&quot;:&quot;ILCE-7RM4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607352622&quot;,&quot;copyright&quot;:&quot;Copyright 2020 JHU\/APL.  All rights reserved&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dartundergoesenvironmentaltesting" data-image-description="" data-image-caption="&lt;p&gt;DART undergoes environmental testing earlier in 2021. Photo Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-500x334.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg" loading="lazy" width="800" height="534" src="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg" alt="" class="wp-image-167194" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-800x534.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-500x334.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-768x512.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-561x374.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-364x243.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-728x486.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-608x406.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting-758x506.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/dartundergoesenvironmentaltesting.jpg 985w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>DART undergoes environmental testing earlier in 2021. Photo Credit: Johns Hopkins University Applied Physics Laboratory</figcaption></figure></div>



<p>“Humanity’s first-ever planetary defense test mission,” exulted the Vandenberg launch announcer, as the Falcon 9 took flight, precisely at the start (and end) of tonight’s “instantaneous” window. </p>



<p>Powering uphill with a combined thrust of 1.5 million pounds (680,000 kilograms) from its nine Merlin 1D+ first-stage engines, B1063 turned night into day for Vandenberg’s second Falcon 9 launch of the year.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167226" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-21-56/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56.png" data-orig-size="1554,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.21.56" data-image-description data-image-caption="&lt;p&gt;Turning night into day across Vandenberg, B1063 takes flight for the third time in a year. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-500x282.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png" loading="lazy" width="800" height="452" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png" alt class="wp-image-167226 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-500x282.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-768x434.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-1536x868.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-561x317.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-1122x634.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-728x411.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-608x344.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-758x428.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-1152x651.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56.png 1554w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167226" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-21-56/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56.png" data-orig-size="1554,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.21.56" data-image-description="" data-image-caption="&lt;p&gt;Turning night into day across Vandenberg, B1063 takes flight for the third time in a year. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-500x282.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png" loading="lazy" width="800" height="452" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png" alt="" class="wp-image-167226" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-800x452.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-500x282.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-768x434.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-1536x868.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-561x317.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-1122x634.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-728x411.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-608x344.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-758x428.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56-1152x651.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.21.56.png 1554w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Turning night into day across Vandenberg, B1063 takes flight for the third time in a year. Photo Credit: SpaceX</figcaption></figure></div>



<p>The core behaved entirely nominally, separating from the 230-foot-tall (70-meter) stack at 2.5 minutes into ascent. B1063 then completed a flawless descent to alight on the deck of the Autonomous Spaceport Drone Ship (ASDS), “Of Course I Still Love You”—the oldest active member of SpaceX’s drone ship fleet, relocated to the West Coast last summer—about eight minutes after launch. </p>



<p>It marked the 95th successful recovery of an orbital-class booster by SpaceX <a href="https://www.americaspace.com/2015/12/28/historic-first-falcon-9-to-land-from-space-transported-to-ksc-39a-for-testing/">since December 2015</a>. Now safely back on <em>terra firma</em>, B1063 also becomes the 12th Falcon 9 core since December 2018 to have logged as many as three launches.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167225" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-22-13/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13.png" data-orig-size="1552,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.22.13" data-image-description data-image-caption="&lt;p&gt;The nine Merlin 1D+ first-stage engines burn furiously, powering B1063 uphill with 1.5 million pounds (680,000 kilograms) of thrust. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-500x283.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png" loading="lazy" width="800" height="452" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png" alt class="wp-image-167225 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-500x283.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-768x434.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-1536x868.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-561x317.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-1122x634.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-728x411.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-608x344.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-758x428.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-1152x651.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13.png 1552w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167225" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-22-13/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13.png" data-orig-size="1552,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.22.13" data-image-description="" data-image-caption="&lt;p&gt;The nine Merlin 1D+ first-stage engines burn furiously, powering B1063 uphill with 1.5 million pounds (680,000 kilograms) of thrust. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-500x283.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png" loading="lazy" width="800" height="452" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png" alt="" class="wp-image-167225" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-800x452.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-500x283.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-768x434.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-1536x868.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-192x108.png 192w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-384x216.png 384w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-364x205.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-561x317.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-1122x634.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-728x411.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-608x344.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-758x428.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13-1152x651.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.22.13.png 1552w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>The nine Merlin 1D+ first-stage engines burn furiously, powering B1063 uphill with 1.5 million pounds (680,000 kilograms) of thrust. Photo Credit: SpaceX</figcaption></figure></div>



<p>With the core stage gone, the Merlin 1D+ Vacuum engine of the second stage roared to life, glowing first red-hot, then white-hot, as it commenced a 5.5-minute “burn” to set DART on the initial leg of its ten-month trek to Didymos/Dimorphos. The engine shut down on time, a little over eight minutes after liftoff. “Second stage engine restart and escape burn complete,” tweeted SpaceX.</p>



<p>The remainder of the stack—its second stage and the attached DART—coasted onward for a further 20 minutes. A second Merlin 1D+ Vacuum engine firing, lasting a few seconds shy of a full minute in duration, completed the escape burn and at 11:16 p.m. PST Tuesday (2:16 a.m. EST Wednesday) the pair parted company and DART drifted off into the inky blackness, backlit by the blazing Sun.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167223" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-24-34/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34.png" data-orig-size="1552,846" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.24.34" data-image-description data-image-caption="&lt;p&gt;The Falcon 9&#8217;s core stage (left) prepares to separate, with the Merlin 1D+ Vacuum engine of the second stage visible in the right pane. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-500x273.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png" loading="lazy" width="800" height="436" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png" alt class="wp-image-167223 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-500x273.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-768x419.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-1536x837.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-561x306.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-1122x612.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-364x198.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-728x397.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-608x331.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-758x413.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-1152x628.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34.png 1552w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167223" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-24-34/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34.png" data-orig-size="1552,846" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.24.34" data-image-description="" data-image-caption="&lt;p&gt;The Falcon 9&#8217;s core stage (left) prepares to separate, with the Merlin 1D+ Vacuum engine of the second stage visible in the right pane. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-500x273.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png" loading="lazy" width="800" height="436" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png" alt="" class="wp-image-167223" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-800x436.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-500x273.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-768x419.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-1536x837.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-561x306.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-1122x612.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-364x198.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-728x397.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-608x331.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-758x413.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34-1152x628.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.24.34.png 1552w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>The Falcon 9&#8217;s core stage (left) prepares to separate, with the Merlin 1D+ Vacuum engine of the second stage visible in the right pane. Photo Credit: SpaceX</figcaption></figure></div>



<p>According to DART Mission Systems Engineer Elena Adams of JHU/APL, speaking at a recent press briefing, the first 30 days of the mission will be spent checking out and “commissioning” the spacecraft. </p>



<p>Ten days before DART reaches the Didymos/Dimorphos system, late next September, the Light Italian CubeSat for Imaging Asteroids (LICIACube), provided by the Italian Space Agency (ISA), will be deployed to fly past the asteroid. It will capture imagery of DART’s impact and its aftermath.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="167229" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-30-38/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38.png" data-orig-size="1553,845" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.30.38" data-image-description data-image-caption="&lt;p&gt;B1063 heads for a smooth touchdown on the deck of the Autonomous Spaceport Drone Ship (ASDS), &#8220;Of Course I Still Love You&#8221;. She has now completed two drone ship landings and one touchdown on solid ground in her career. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-500x272.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png" loading="lazy" width="800" height="435" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png" alt class="wp-image-167229 jetpack-lazy-image" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-500x272.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-768x418.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-1536x836.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-561x305.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-1122x610.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-364x198.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-728x396.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-608x331.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-758x412.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-1152x627.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38.png 1553w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="167229" data-permalink="https://www.americaspace.com/screenshot-2021-11-24-at-06-30-38/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38.png" data-orig-size="1553,845" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-24 at 06.30.38" data-image-description="" data-image-caption="&lt;p&gt;B1063 heads for a smooth touchdown on the deck of the Autonomous Spaceport Drone Ship (ASDS), &#8220;Of Course I Still Love You&#8221;. She has now completed two drone ship landings and one touchdown on solid ground in her career. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-500x272.png" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png" loading="lazy" width="800" height="435" src="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png" alt="" class="wp-image-167229" srcset="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-800x435.png 800w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-500x272.png 500w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-768x418.png 768w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-1536x836.png 1536w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-561x305.png 561w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-1122x610.png 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-364x198.png 364w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-728x396.png 728w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-608x331.png 608w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-758x412.png 758w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38-1152x627.png 1152w, https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-06.30.38.png 1553w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>B1063 heads for a smooth touchdown on the deck of the Autonomous Spaceport Drone Ship (ASDS), &#8220;Of Course I Still Love You&#8221;. She has now completed two drone ship landings and one touchdown on solid ground in her career. Photo Credit: SpaceX</figcaption></figure></div>



<p>Meanwhile, DART’s primary instrument—the Didymos Reconnaissance and Asteroid Camera for Optical Navigation (DRACO)—is expected to capture imagery of the surface of Dimorphos until a couple seconds before impact, achieving resolutions as high as 1.2 inches (3 centimeters) per pixel. </p>



<p>Earlier in November, DART Coordination Lead Nancy Chabot of JHU/APL noted that she expects the impact will disrupt Dimorphos’ orbital duration around Didymos by at least 73 seconds and perhaps as much as ten minutes.</p>



<p class="has-text-align-center has-large-font-size"><strong><em>FOLLOW AmericaSpace on </em></strong><a href="https://www.facebook.com/AmericaSpace.org/"><strong><em>Facebook</em></strong></a><strong><em> and </em></strong><a href="https://twitter.com/AmericaSpace"><strong><em>Twitter</em></strong></a><strong><em>!</em></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-167214" class="share-twitter sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-167214" class="share-facebook sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-167214" class="share-pinterest sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-167214" class="share-linkedin sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45378953-167214-619ff18197adf' data-src='https://widgets.wp.com/likes/#blog_id=45378953&amp;post_id=167214&amp;origin=www.americaspace.com&amp;obj_id=45378953-167214-619ff18197adf' data-name='like-post-frame-45378953-167214-619ff18197adf' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.americaspace.com/tag/nasa/" class="entry-tag entry-tag-14">NASA</a><a href="https://www.americaspace.com/tag/spacex/" class="entry-tag entry-tag-41">SpaceX</a><a href="https://www.americaspace.com/tag/falcon-9/" class="entry-tag entry-tag-127">Falcon 9</a><a href="https://www.americaspace.com/tag/neo/" class="entry-tag entry-tag-905">NEO</a><a href="https://www.americaspace.com/tag/near-earth-object/" class="entry-tag entry-tag-906">Near-Earth Object</a><a href="https://www.americaspace.com/tag/asteroid/" class="entry-tag entry-tag-907">Asteroid</a><a href="https://www.americaspace.com/tag/italian-space-agency/" class="entry-tag entry-tag-945">Italian Space Agency</a><a href="https://www.americaspace.com/tag/asi/" class="entry-tag entry-tag-1854">ASI</a><a href="https://www.americaspace.com/tag/johns-hopkins-university-applied-physics-laboratory/" class="entry-tag entry-tag-3570">Johns Hopkins University Applied Physics Laboratory</a><a href="https://www.americaspace.com/tag/dart/" class="entry-tag entry-tag-4313">DART</a><a href="https://www.americaspace.com/tag/slc-4e/" class="entry-tag entry-tag-11663">SLC-4E</a><a href="https://www.americaspace.com/tag/vandenberg-space-force-base/" class="entry-tag entry-tag-13506">Vandenberg Space Force Base</a><a href="https://www.americaspace.com/tag/double-asteroid-redirection-test/" class="entry-tag entry-tag-13570">Double Asteroid Redirection Test</a><a href="https://www.americaspace.com/tag/jhu-apl/" class="entry-tag entry-tag-13575">JHU/APL</a><a href="https://www.americaspace.com/tag/dimorphos/" class="entry-tag entry-tag-13576">Dimorphos</a><a href="https://www.americaspace.com/tag/didymos/" class="entry-tag entry-tag-13577">Didymos</a><a href="https://www.americaspace.com/tag/planetary-defense/" class="entry-tag entry-tag-13578">Planetary Defense</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Record-Tying Falcon 9 to Launch DART Asteroid Impact Mission Tomorrow Night</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.americaspace.com/category/spacex/">SpaceX</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167192 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-nasa tag-spacex tag-falcon-9 tag-neo tag-near-earth-object tag-johns-hopkins-university-applied-physics-laboratory tag-dart tag-slc-4e tag-vandenberg-space-force-base tag-double-asteroid-redirection-test tag-planetary-defense-coordination-office tag-jhu-apl tag-dimorphos tag-didymos">
	<div class="entry-featured-media " ><a title="Record-Tying Falcon 9 to Launch DART Asteroid Impact Mission Tomorrow Night" class="g1-frame" href="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167193" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/didymosjhuapl/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg" data-orig-size="985,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="didymosjhuapl" data-image-description="" data-image-caption="&lt;p&gt;Artist&#8217;s concept of the DART spacecraft during its approach to the Didymos/Dimorphos system in the fall of 2022. Image Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg 500w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg 800w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-768x432.jpg 768w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-608x342.jpg 608w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg 985w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/" rel="bookmark">Record-Tying Falcon 9 to Launch DART Asteroid Impact Mission Tomorrow Night</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-22T07:00:00-05:00">November 22, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167144 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-international-space-station tag-nasa tag-spacex tag-iss tag-international-space-station tag-kjell-lindgren tag-samantha-cristoforetti tag-crew-dragon tag-jessica-watkins tag-bob-hines tag-crew-4 tag-expedition-68">
	<div class="entry-featured-media " ><a title="Watkins Assigned to Crew-4 Mission, As SLS Prepares to Roll" class="g1-frame" href="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167149" data-permalink="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/watkinsaug2021-1/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ROBERT MARKOWITZ  NASA-JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Commercial Crew Program Crew-4 astronauts Kjell Lindgren, Bob Hines, Samantha Cristoforetti and Jessica Watkins in USCV Water Survival training.  Photo Date: August 25, 2021.  Location: NBL - Pool Topside.  Photographer: Robert Markowitz&quot;,&quot;created_timestamp&quot;:&quot;1629923132&quot;,&quot;copyright&quot;:&quot;Robert Markowitz \/ NASA-Johnson Space Center&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="watkinsaug2021-1" data-image-description="" data-image-caption="&lt;p&gt;Commercial Crew Program Crew-4 astronauts Kjell Lindgren, Bob Hines, Samantha Cristoforetti and Jessica Watkins in USCV Water Survival training.  Photo Date: August 25, 2021.  Location: NBL &#8211; Pool Topside.  Photographer: Robert Markowitz&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/watkinsaug2021-1-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/17/watkins-assigned-to-crew-4-mission-as-sls-prepares-to-roll/" rel="bookmark">Watkins Assigned to Crew-4 Mission, As SLS Prepares to Roll</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-17T18:44:21-05:00">November 17, 2021, 6:44 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167117 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-spacex tag-falcon-9 tag-slc-40 tag-doug-hurley tag-space-launch-complex-40-falcon-9 tag-bob-behnken tag-starlink tag-demo-2-2 tag-cape-canaveral-space-force-station">
	<div class="entry-featured-media " ><a title="Bob &#038; Doug&#8217;s Old Booster Restarts SpaceX&#8217;s East Coast Starlink Launch Campaign" class="g1-frame" href="https://www.americaspace.com/2021/11/13/bob-dougs-old-booster-restarts-spacexs-east-coast-starlink-launch-campaign/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167138" data-permalink="https://www.americaspace.com/2021/11/13/bob-dougs-old-booster-restarts-spacexs-east-coast-starlink-launch-campaign/foggylaunch/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch.jpg" data-orig-size="1257,1896" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foggylaunch" data-image-description="" data-image-caption="&lt;p&gt;Tomorrow&#8217;s launch comes a little over a week since another Falcon 9 rose into foggy skies at Cape Canaveral Space Force Station, Fla., laden with over 50 Starlink low-orbiting internet communications satellites. Photo Credit: Jeff Seibert/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-500x754.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-796x1200.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/foggylaunch-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/13/bob-dougs-old-booster-restarts-spacexs-east-coast-starlink-launch-campaign/" rel="bookmark">Bob &#038; Doug&#8217;s Old Booster Restarts SpaceX&#8217;s East Coast Starlink Launch Campaign</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-13T12:51:26-05:00">November 13, 2021, 12:51 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167085 post type-post status-publish format-standard has-post-thumbnail category-nasa category-spacex category-dragon tag-nasa tag-spacex tag-ksc tag-kennedy-space-center tag-falcon-9 tag-iss tag-international-space-station tag-tom-marshburn tag-pad-39a tag-crew-dragon tag-kayla-barron tag-raja-chari tag-matthias-maurer tag-expedition-66 tag-dragon-endurance">
	<div class="entry-featured-media " ><a title="Crew-3 Launches, Heads for Thursday Space Station Docking" class="g1-frame" href="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167116" data-permalink="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/crew3jeff/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff.jpg" data-orig-size="1287,1608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crew3jeff" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-500x625.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-800x1000.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/crew3jeff-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/11/crew-3-launches-heads-for-thursday-space-station-docking/" rel="bookmark">Crew-3 Launches, Heads for Thursday Space Station Docking</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-11T05:22:33-05:00">November 11, 2021, 5:22 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167072 post type-post status-publish format-standard has-post-thumbnail category-nasa category-spacex category-international-space-station tag-iss tag-international-space-station tag-aki-hoshide tag-oleg-novitsky tag-thomas-pesquet tag-shane-kimbrough tag-mark-vande-hei tag-dragon-endeavour tag-crew-2 tag-megan-mcarthur tag-expedition-65 tag-soyuz-ms-18 tag-pyotr-dubrov tag-expedition-66">
	<div class="entry-featured-media " ><a title="Crew-2 Returns Home, Wraps Up Longest Single Mission by U.S. Crewed Spacecraft" class="g1-frame" href="https://www.americaspace.com/2021/11/09/crew-2-returns-home-wraps-up-longest-single-mission-by-u-s-crewed-spacecraft/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167076" data-permalink="https://www.americaspace.com/2021/11/09/crew-2-returns-home-wraps-up-longest-single-mission-by-u-s-crewed-spacecraft/nasas-spacex-crew-2-splashdown/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;(NASA\/Aubrey Gemignani)&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;ESA (European Space Agency) astronaut Thomas Pesquet, left, NASA astronauts Megan McArthur and Shane Kimbrough, and Japan Aerospace Exploration Agency (JAXA) astronaut Aki Hoshide, right, are seen inside the SpaceX Crew Dragon Endeavour spacecraft onboard the SpaceX GO Navigator recovery ship shortly after having landed in the Gulf of Mexico off the coast of Pensacola, Florida, Monday, Nov. 8, 2021. NASA\u2019s SpaceX Crew-2 mission is the second operational mission of the SpaceX Crew Dragon spacecraft and Falcon 9 rocket to the International Space Station as part of the agency\u2019s Commercial Crew Program. Photo Credit: (NASA\/Aubrey Gemignani)&quot;,&quot;created_timestamp&quot;:&quot;1636431254&quot;,&quot;copyright&quot;:&quot;(NASA\/Aubrey Gemignani)&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;NASA\u2019s SpaceX Crew-2 Splashdown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NASA’s SpaceX Crew-2 Splashdown" data-image-description="" data-image-caption="&lt;p&gt;ESA (European Space Agency) astronaut Thomas Pesquet, left, NASA astronauts Megan McArthur and Shane Kimbrough, and Japan Aerospace Exploration Agency (JAXA) astronaut Aki Hoshide, right, are seen inside the SpaceX Crew Dragon Endeavour spacecraft onboard the SpaceX GO Navigator recovery ship shortly after having landed in the Gulf of Mexico off the coast of Pensacola, Florida, Monday, Nov. 8, 2021. NASA’s SpaceX Crew-2 mission is the second operational mission of the SpaceX Crew Dragon spacecraft and Falcon 9 rocket to the International Space Station as part of the agency’s Commercial Crew Program. Photo Credit: (NASA/Aubrey Gemignani)&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/CREW2RETURN-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/09/crew-2-returns-home-wraps-up-longest-single-mission-by-u-s-crewed-spacecraft/" rel="bookmark">Crew-2 Returns Home, Wraps Up Longest Single Mission by U.S. Crewed Spacecraft</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-09T01:27:30-05:00">November 9, 2021, 1:27 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-167035 post type-post status-publish format-standard has-post-thumbnail category-nasa category-space category-spacex tag-nasa tag-spacex tag-kennedy-space-center tag-falcon-9 tag-iss tag-international-space-station tag-tom-marshburn tag-pad-39a tag-kayla-barron tag-raja-chari tag-crew-3 tag-matthias-maurer tag-dragon-endurance">
	<div class="entry-featured-media " ><a title="Crew-3 Aims for NET Saturday Launch, Daylong Trek to Space Station" class="g1-frame" href="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167036" data-permalink="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/jeffcrew3/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3.jpg" data-orig-size="1762,1412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jeffcrew3" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-500x401.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-800x641.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/jeffcrew3-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/11/02/crew-3-aims-for-net-saturday-launch-daylong-trek-to-space-station/" rel="bookmark">Crew-3 Aims for NET Saturday Launch, Daylong Trek to Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-11-02T07:00:00-05:00">November 2, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166987 post type-post status-publish format-standard has-post-thumbnail category-nasa category-spacex category-international-space-station tag-nasa tag-spacex tag-ksc tag-kennedy-space-center tag-falcon-9 tag-iss tag-international-space-station tag-commercial-crew-program tag-esa tag-european-space-agency tag-tom-marshburn tag-pad-39a tag-crew-dragon tag-kayla-barron tag-raja-chari tag-crew-3 tag-matthias-maurer tag-crew-2 tag-expedition-66 tag-dragon-endurance">
	<div class="entry-featured-media " ><a title="Crew-3 Arrives in Florida, Readies for Halloween Launch to Space Station" class="g1-frame" href="https://www.americaspace.com/2021/10/27/crew-3-arrives-in-florida-readies-for-halloween-launch-to-space-station/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166989" data-permalink="https://www.americaspace.com/2021/10/27/crew-3-arrives-in-florida-readies-for-halloween-launch-to-space-station/crew3-2/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;ROBERT MARKOWITZ  NASA-JSC&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;SpaceX Crew-3 astronauts Raja Chari, Thomas Marshburn, Matthias Maurer and Kayla Barron departing Ellington Field, Houston, Texas for their launch at KSC.  Photo Date: October 26, 2021.  Photographer: Robert Markowitz&quot;,&quot;created_timestamp&quot;:&quot;1635263813&quot;,&quot;copyright&quot;:&quot;Robert Markowitz \/ NASA-Johnson Space Center&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crew3" data-image-description="" data-image-caption="&lt;p&gt;SpaceX Crew-3 astronauts (from left) Matthias Maurer, Kayla Barron, Tom Marshburn and Raja Chari prepare to depart Ellington Field in Houston, Texas, last month, for their launch. Photo Credit: Robert Markowitz/NASA&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/10/crew3-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/10/crew3-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/10/27/crew-3-arrives-in-florida-readies-for-halloween-launch-to-space-station/" rel="bookmark">Crew-3 Arrives in Florida, Readies for Halloween Launch to Space Station</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-27T07:00:00-05:00">October 27, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166657 post type-post status-publish format-standard has-post-thumbnail category-space category-spacex category-dragon tag-nasa tag-spacex tag-kennedy-space-center tag-falcon-9 tag-aki-hoshide tag-tom-marshburn tag-anton-shkaplerov tag-thomas-pesquet tag-pad-39a tag-crew-dragon tag-shane-kimbrough tag-mark-vande-hei tag-dragon-endeavour tag-kayla-barron tag-raja-chari tag-crew-3 tag-matthias-maurer tag-crew-2 tag-megan-mcarthur tag-expedition-65 tag-pyotr-dubrov tag-expedition-66 tag-internatio tag-soyuz-ms-19">
	<div class="entry-featured-media " ><a title="Crew-3 Discusses Upcoming Mission, Names New Dragon &#8216;Endurance&#8217;" class="g1-frame" href="https://www.americaspace.com/2021/10/07/crew-3-discusses-upcoming-mission-names-new-dragon-endurance/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166666" data-permalink="https://www.americaspace.com/2021/10/07/crew-3-discusses-upcoming-mission-names-new-dragon-endurance/crew3booster/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D780&quot;,&quot;caption&quot;:&quot;SpaceX Crew-3 training HangX. Location: SpaceX headquaqrters, Rocket Road, Hawthorne, California. Photo Credit: SpaceX&quot;,&quot;created_timestamp&quot;:&quot;1627313117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CREW3BOOSTER" data-image-description="" data-image-caption="&lt;p&gt;Chari, Barron, Maurer and Marshburn will be the third operational crew to be rotated to the ISS via Crew Dragon. Photo Credit: SpaceX&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/10/CREW3BOOSTER-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/10/07/crew-3-discusses-upcoming-mission-names-new-dragon-endurance/" rel="bookmark">Crew-3 Discusses Upcoming Mission, Names New Dragon &#8216;Endurance&#8217;</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-07T14:42:11-05:00">October 7, 2021, 2:42 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-166483 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-spacex tag-ksc tag-kennedy-space-center tag-falcon-9 tag-pad-39a tag-crew-dragon tag-dragon-resilience tag-inspiration4 tag-jared-isaacman tag-hayley-arceneaux tag-chris-sembroski tag-sian-proctor">
	<div class="entry-featured-media " ><a title="Inspiration4 Launches, Delivers First All-Civilian Crew to Orbit" class="g1-frame" href="https://www.americaspace.com/2021/09/15/inspiration4-launches-delivers-first-all-civilian-crew-to-orbit/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166509" data-permalink="https://www.americaspace.com/2021/09/15/inspiration4-launches-delivers-first-all-civilian-crew-to-orbit/inspiration4jeff/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff.jpg" data-orig-size="1930,1284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inspiration4jeff" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-800x532.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/09/inspiration4jeff-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/09/15/inspiration4-launches-delivers-first-all-civilian-crew-to-orbit/" rel="bookmark">Inspiration4 Launches, Delivers First All-Civilian Crew to Orbit</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-09-15T20:49:57-05:00">September 15, 2021, 8:49 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-165521 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-spacex tag-human-space-flight tag-falcon-9 tag-slc-40 tag-landing-zone-1 tag-lz-1 tag-merlin-1d-3 tag-b1060 tag-cape-canaveral-space-force-station tag-transporter-2 tag-sun-synchronous-orbit-sso">
	<div class="entry-featured-media " ><a title="SpaceX Launches Year&#8217;s 20th Falcon 9, Delivers Transporter-2 Rideshare to Orbit" class="g1-frame" href="https://www.americaspace.com/2021/06/30/spacex-launches-years-20th-falcon-9-delivers-transporter-2-rideshare-to-orbit/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165566" data-permalink="https://www.americaspace.com/2021/06/30/spacex-launches-years-20th-falcon-9-delivers-transporter-2-rideshare-to-orbit/fb_img_1625088011343/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343.jpg" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1625088011343" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1625088011343-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/06/30/spacex-launches-years-20th-falcon-9-delivers-transporter-2-rideshare-to-orbit/" rel="bookmark">SpaceX Launches Year&#8217;s 20th Falcon 9, Delivers Transporter-2 Rideshare to Orbit</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-30T17:00:42-05:00">June 30, 2021, 5:00 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-165479 post type-post status-publish format-standard has-post-thumbnail category-spacex category-45th-space-wing category-commercial-space-missions tag-spacex tag-human-space-flight tag-falcon-9 tag-slc-40 tag-merlin-1d-3 tag-b1060 tag-cape-canaveral-space-force-station tag-transporter-2">
	<div class="entry-featured-media " ><a title="SpaceX Ready to Launch Transporter-2 Mission, 88-Strong Satellite Payload" class="g1-frame" href="https://www.americaspace.com/2021/06/26/spacex-targets-tuesday-for-transporter-2-mission-88-strong-satellite-payload/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="129944" data-permalink="https://www.americaspace.com/2020/09/03/spacex-sets-east-coast-falcon-9-launch-to-launch-record/ehacemwu0aalgsn/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-scaled.jpeg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SpaceX Starlink 12" data-image-description="" data-image-caption="&lt;p&gt;Targeted to fly again on Tuesday afternoon, B1060 becomes only the fourth Falcon 9 core to log an eighth mission. Photo Credit: Jeff Seibert/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-500x333.jpeg" data-large-file="https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-800x533.jpeg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-364x205.jpeg 364w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-192x108.jpeg 192w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-384x216.jpeg 384w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-728x409.jpeg 728w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-561x316.jpeg 561w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-1122x631.jpeg 1122w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-758x426.jpeg 758w, https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-1152x648.jpeg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2020/09/EhACemwU0AAlGsn-364x205.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/06/26/spacex-targets-tuesday-for-transporter-2-mission-88-strong-satellite-payload/" rel="bookmark">SpaceX Ready to Launch Transporter-2 Mission, 88-Strong Satellite Payload</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-26T13:07:13-05:00">June 26, 2021, 1:07 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-165410 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 category-commercial-space category-commercial-space-missions tag-spacex tag-human-space-flight tag-falcon-9 tag-slc-40 tag-merlin-1d-3 tag-b1060 tag-cape-canaveral-space-force-station tag-transporter-2">
	<div class="entry-featured-media " ><a title="SpaceX Prepares for Fourth Launch of June, With Multi-Payload Transporter-2 Rideshare" class="g1-frame" href="https://www.americaspace.com/2021/06/23/spacex-prepares-for-fourth-launch-of-june-with-multi-payload-transporter-2-rideshare/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="146111" data-permalink="https://www.americaspace.com/2021/01/07/spacex-launches-powerful-turkish-communications-satellite-to-start-off-2021/turksat-5a-1/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Turksat-5A-1" data-image-description="" data-image-caption="&lt;p&gt;Seen here lifting Turkey&#8217;s powerful Turksat-5A communications satellite to orbit in January, B1060 becomes only the fourth Falcon 9 core to fly an eighth time. Photo Credit: Mike Killian/AmericaSpace&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/01/Turksat-5A-1-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/06/23/spacex-prepares-for-fourth-launch-of-june-with-multi-payload-transporter-2-rideshare/" rel="bookmark">SpaceX Prepares for Fourth Launch of June, With Multi-Payload Transporter-2 Rideshare</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-23T07:00:00-05:00">June 23, 2021, 7:00 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-165301 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 category-gps-3 tag-spacex tag-neil-armstrong tag-falcon-9 tag-slc-40 tag-global-positioning-system tag-autonomous-spaceport-drone-ship tag-asds tag-just-read-the-instructions tag-gps-block-iii tag-u-s-space-force tag-jrti tag-b1062 tag-cape-canaveral-space-force-station">
	<div class="entry-featured-media " ><a title="SpaceX Delivers 5th GPS Block III Space Force Satellite to Orbit" class="g1-frame" href="https://www.americaspace.com/2021/06/17/once-flown-falcon-9-smoothly-delivers-fifth-gps-block-iii-satellite-to-orbit/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165345" data-permalink="https://www.americaspace.com/2021/06/17/once-flown-falcon-9-smoothly-delivers-fifth-gps-block-iii-satellite-to-orbit/fb_img_1623963284180/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180.jpg" data-orig-size="1050,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1623963284180" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-500x333.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-800x533.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/06/FB_IMG_1623963284180-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/06/17/once-flown-falcon-9-smoothly-delivers-fifth-gps-block-iii-satellite-to-orbit/" rel="bookmark">SpaceX Delivers 5th GPS Block III Space Force Satellite to Orbit</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-17T14:08:06-05:00">June 17, 2021, 2:08 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-165168 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-spacex tag-falcon-9 tag-slc-40 tag-communications-satellite tag-autonomous-spaceport-drone-ship tag-asds tag-just-read-the-instructions tag-sxm-7 tag-siriusxm tag-cape-canaveral-space-force-station tag-maxar tag-sxm-8">
	<div class="entry-featured-media " ><a title="Veteran Falcon 9 Lifts Powerful SXM-8 Communications Satellite to Orbit" class="g1-frame" href="https://www.americaspace.com/2021/06/06/veteran-falcon-9-lifts-powerful-sxm-8-communications-satellite-to-orbit/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165202" data-permalink="https://www.americaspace.com/2021/06/06/veteran-falcon-9-lifts-powerful-sxm-8-communications-satellite-to-orbit/sxm8jeffa/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa.jpg" data-orig-size="1429,1787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxm8jeffa" data-image-description="" data-image-caption="" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-500x625.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-800x1000.jpg" data-lazy-srcset="https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-364x205.jpg 364w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-192x108.jpg 192w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-384x216.jpg 384w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-728x409.jpg 728w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-561x316.jpg 561w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-1122x631.jpg 1122w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-758x426.jpg 758w, https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/06/sxm8jeffa-364x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.americaspace.com/2021/06/06/veteran-falcon-9-lifts-powerful-sxm-8-communications-satellite-to-orbit/" rel="bookmark">Veteran Falcon 9 Lifts Powerful SXM-8 Communications Satellite to Orbit</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.americaspace.com/author/ben-evans/" title="Posts by Ben Evans" rel="author">
			
							<strong>Ben Evans</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-06T12:26:13-05:00">June 6, 2021, 12:26 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
	<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://www.americaspace.com/wp-comments-post.php?wpe-comment-post=americaspace" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>

<p class="wpgdprc-checkbox comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
        By using this form you agree with the storage and handling of your data by this website. 
<abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr>
	</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='167214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2564496cc7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="31"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section><!-- #comments -->

	
</div>

	<meta itemprop="mainEntityOfPage" content="https://www.americaspace.com/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/"/>
	<meta itemprop="dateModified"
	      content="2021-11-24T05:29:10"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="AmericaSpace" />
		<meta itemprop="url" content="https://www.americaspace.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.americaspace.com/wp-content/uploads/2021/10/AmericaSpace_Logo_Revised_Final_150_Cropped.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.americaspace.com/wp-content/uploads/2021/11/Screenshot-2021-11-24-at-07.17.40.png" />
			<meta itemprop="width" content="1554" />
			<meta itemprop="height" content="844" />
		</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-167192 post type-post status-publish format-standard has-post-thumbnail category-spacex category-falcon-9 tag-nasa tag-spacex tag-falcon-9 tag-neo tag-near-earth-object tag-johns-hopkins-university-applied-physics-laboratory tag-dart tag-slc-4e tag-vandenberg-space-force-base tag-double-asteroid-redirection-test tag-planetary-defense-coordination-office tag-jhu-apl tag-dimorphos tag-didymos">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="300" src="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-150x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="167193" data-permalink="https://www.americaspace.com/2021/11/22/record-tying-falcon-9-to-launch-dart-asteroid-impact-mission-tonight/didymosjhuapl/" data-orig-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl.jpg" data-orig-size="985,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="didymosjhuapl" data-image-description="" data-image-caption="&lt;p&gt;Artist&#8217;s concept of the DART spacecraft during its approach to the Didymos/Dimorphos system in the fall of 2022. Image Credit: Johns Hopkins University Applied Physics Laboratory&lt;/p&gt;
" data-medium-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-500x281.jpg" data-large-file="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-800x450.jpg" data-lazy-src="https://www.americaspace.com/wp-content/uploads/2021/11/didymosjhuapl-150x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Record-Tying Falcon 9 to Launch DART Asteroid Impact Mission Tomorrow Night</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Search AmericaSpace</span></h2></header>

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</aside><aside id="spls-widget-7" class="widget AmericaSpace Countdown"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AmericaSpace Countdown</span></h2></header><center><a href="http://www.americaspace.com/?page_id=33925"><img src='https://www.americaspace.com/wp-content/uploads/2021/11/DART-Logo.jpg'></a></center><br>Next Launch DART on a Falcon 9 rocket from Vandenberg AFB, CA<br>scheduled for:<br>24 Nov 21 at 6:20 GMT<br>23 Nov 21 at  10:20pm  Pacific<br>24 Nov 21 at  1:20am  Eastern<br><br/>
	<style type="text/css">
#cd_holder {
	position: relative;
	top: -10px;
	left: 0px;
	width: 160px;
	height: 80px;
	border: none;
	margin-left: auto;
	margin-right: auto;
	background: #000000;      /* may change to another color, or to "transparent" */
	border-radius: 20px;
	box-shadow: 0 0 10px #000000;  /* change to "none" if you dont want a shadow */

}

#cd_title, #cd_note {
	color: lime;	      /* this determines the color of the DAYS, HRS, MIN,
				 SEC labels under the timer and the color of the
				 note that displays after reaching the target date
				 and time; if using the blue digital images,
				 change to #52C6FF; for the red images,
				 change to #FF6666; for the white images,
				 change to #BBBBBB; for the yellow images,
				 change to #FFFF00 */
}

#cd_note {
	position: relative;
	top: 6px;
	height: 20px;
	width: 160px;
	margin: 0 auto;
	padding: 0px;
	text-align: center;
	font-family: Arial;
	font-size: 18px;
	font-weight: bold;    /* options are normal, bold, bolder, lighter */
	font-style: normal;   /* options are normal or italic */
	z-index: 1;
}

.cd_title {
	border: none;
	padding: 0px;
	margin: 0px;
	width: 30px;
	text-align: center;
	font-family: Arial;
	font-size: 10px;
	font-weight: normal;    /* options are normal, bold, bolder, lighter */
	background-color: transparent;
}

#cd_timer {
	position: relative;
	top: 0px;
	left: 0px;
	margin: 5px auto;
	text-align: center;
	width: 170px;
	height: 26px;
	border: none;
	padding: 10px 5px 20px 5px;
}

#cd_countdown img {
	background: transparent;
	margin:0;
	border:0;
	padding:0;
}

</style>
<div id="cd_holder">
	<div id="cd_timer">
		<div id="cd_note"></div>
		<div id="cd_countdown">
        	<div id="cd_theDays">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_day1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_day2">
            </div>
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_h1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_h2">
			<img height=21 id="colon2"  src="/digital-numbers/colon.png" width=9 name="cd_g1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_m1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_m2">
			<img height=21 id="colon3" src="/digital-numbers/colon.png" width=9 name="cd_j1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_s1">
			<img height=21 src="/digital-numbers/bkgd.gif" width=16 name="cd_s2">
			<div id="cd_title">
	            <div class="cd_title" style="position: absolute; top: 15px; left: 120px">Days<br /></div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 20px">Hrs</div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 75px">Min</div>
				<div class="cd_title" style="position: absolute; top: 55px; left: 123px">Sec</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
/*
Count down until any date script-
By JavaScript Kit (www.javascriptkit.com)
Over 200+ free scripts here!
Modified by Robert M. Kuhnhenn, D.O.
(www.rmkwebdesign.com/Countdown_Timers/)
on 5/30/2006 to count down to a specific date AND time,
on 10/20/2007 to a new format, on 1/10/2010 to include
time zone offset, and on 7/12/2012 to digital numbers.
*/

/*
CHANGE THE ITEMS BELOW TO CREATE YOUR COUNTDOWN TARGET DATE AND ANNOUNCEMENT
ONCE THE TARGET DATE AND TIME ARE REACHED.
*/
var cd_note="Liftoff";	/* -->Enter what you want the script to
				      display when the target date and time
				      are reached, limit to 25 characters */
var cd_year=2021;      /* -->Enter the count down target date YEAR */
var cd_month=11;       /* -->Enter the count down target date MONTH */
var cd_day=24;         /* -->Enter the count down target date DAY */
var cd_hour=06;         /* -->Enter the count down target date HOUR (24 hour clock) */
var cd_minute=20;      /* -->Enter the count down target date MINUTE */
var cd_tz=0;          /* -->Offset for your timezone in hours from UTC (see
			  http://wwp.greenwichmeantime.com/index.htm to find
			  the timezone offset for your location) */

//-->    DO NOT CHANGE THE CODE BELOW!    <--
cd_d1 = new Image(); cd_d1.src = "/digital-numbers/1.png";
cd_d2 = new Image(); cd_d2.src = "/digital-numbers/2.png";
cd_d3 = new Image(); cd_d3.src = "/digital-numbers/3.png";
cd_d4 = new Image(); cd_d4.src = "/digital-numbers/4.png";
cd_d5 = new Image(); cd_d5.src = "/digital-numbers/5.png";
cd_d6 = new Image(); cd_d6.src = "/digital-numbers/6.png";
cd_d7 = new Image(); cd_d7.src = "/digital-numbers/7.png";
cd_d8 = new Image(); cd_d8.src = "/digital-numbers/8.png";
cd_d9 = new Image(); cd_d9.src = "/digital-numbers/9.png";
cd_d0 = new Image(); cd_d0.src = "/digital-numbers/0.png";
cd_bkgd = new Image(); cd_bkgd.src = "/digital-numbers/bkgd.gif";

var cd_montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");

function cd_countdown(yr,m,d,hr,min){
	theyear=yr;themonth=m;theday=d;thehour=hr;theminute=min;
	var today=new Date();
	var todayy=today.getYear();
	if (todayy < 1000) {todayy+=1900;}
	var todaym=today.getMonth();
	var todayd=today.getDate();
	var todayh=today.getHours();
	var todaymin=today.getMinutes();
	var todaysec=today.getSeconds();
	var todaystring1=cd_montharray[todaym]+" "+todayd+", "+todayy+" "+todayh+":"+todaymin+":"+todaysec;
	var todaystring=Date.parse(todaystring1)+(cd_tz*1000*60*60);
	var futurestring1=(cd_montharray[m-1]+" "+d+", "+yr+" "+hr+":"+min);
	var futurestring=Date.parse(futurestring1)-(today.getTimezoneOffset()*(1000*60));
	var dd=futurestring-todaystring;
	var dday=Math.floor(dd/(60*60*1000*24)*1);
	var dhour=Math.floor((dd%(60*60*1000*24))/(60*60*1000)*1);
	var dmin=Math.floor(((dd%(60*60*1000*24))%(60*60*1000))/(60*1000)*1);
	var dsec=Math.floor((((dd%(60*60*1000*24))%(60*60*1000))%(60*1000))/1000*1);
	if(dday<=0&&dhour<=0&&dmin<=0&&dsec<=0){
		//document.getElementById('cd_note').innerHTML=cd_note;
		//document.getElementById('cd_note').style.display="block";
		//document.getElementById('cd_countdown').style.display="none";
		document.getElementById('cd_note').style.display="none";
		document.getElementById('cd_countdown').style.display="block";
		convert(0,0,0,0);
		clearTimeout(startTimer);
		return;
	}
	else {
		document.getElementById('cd_note').style.display="none";
		document.getElementById('cd_timer').style.display="block";
		startTimer = setTimeout("cd_countdown(theyear,themonth,theday,thehour,theminute)",500);
	}
	convert(dday,dhour,dmin,dsec);
}

function convert(d,h,m,s) {
	if (!document.images) return;
	if (d <= 9) {
		document.images.cd_day1.src = cd_d0.src;
		document.images.cd_day2.src = eval("cd_d"+d+".src");
	}
	else if (d <= 99) {
		document.images.cd_day1.src = eval("cd_d"+Math.floor(d/10)+".src");
		document.images.cd_day2.src = eval("cd_d"+(d%10)+".src");
	}
	else {
		document.images.cd_day1.src = eval("cd_d"+Math.floor(d/100)+".src");
		var day = d.toString();
		day = day.substr(1,1);
		day = parseInt(day);
		document.images.cd_day2.src = eval("cd_d"+day+".src");
	}
	if (h <= 9) {
		document.images.cd_h1.src = cd_d0.src;
		document.images.cd_h2.src = eval("cd_d"+h+".src");
	}
	else {
		document.images.cd_h1.src = eval("cd_d"+Math.floor(h/10)+".src");
		document.images.cd_h2.src = eval("cd_d"+(h%10)+".src");
	}
	if (m <= 9) {
		document.images.cd_m1.src = cd_d0.src;
		document.images.cd_m2.src = eval("cd_d"+m+".src");
	}
	else {
		document.images.cd_m1.src = eval("cd_d"+Math.floor(m/10)+".src");
		document.images.cd_m2.src = eval("cd_d"+(m%10)+".src");
	}
	if (s <= 9) {
		document.images.cd_s1.src = cd_d0.src;
		document.images.cd_s2.src = eval("cd_d"+s+".src");
	}
	else {
		document.images.cd_s1.src = eval("cd_d"+Math.floor(s/10)+".src");
		document.images.cd_s2.src = eval("cd_d"+(s%10)+".src");
	}
}

cd_countdown(cd_year,cd_month,cd_day,cd_hour,cd_minute)
</script><br><a href="http://www.americaspace.com/?page_id=33925"><font color=red>Click here</font></a> for more details...</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>NASA SLS : Artemis 1 mission</span></h2></header><div class="textwidget custom-html-widget"><a href="https://www.americaspace.com/artemis-1-launch-tracker/"><img src="https://www.americaspace.com/wp-content/uploads/2021/06/Artemis-Logo.jpg" alt="Artemis Logo" data-lazy-src="http://www.americaspace.com/wp-content/uploads/2021/06/Artemis-Logo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.americaspace.com/wp-content/uploads/2021/06/Artemis-Logo.jpg" alt="Artemis Logo" ></noscript></a><br>
NASA SLS : Artemis 1 mission launching late 2021 from Kennedy Space Center.<br>
<a href="https://www.americaspace.com/artemis-1-launch-tracker/"><font color=red><b>Click HERE</b></font></a> for more information.</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/AmericaSpace" data-widget-id="386004256819388416">Tweets by @AmericaSpace</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nasa.gov/exploration/systems/sls/faces-of-sls-jessica-wood"  target="_blank"><img style="display:block; " src="https://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png" alt="i_am_building_sls_jessica_wood_320" border="0" width="325" height="325" data-lazy-src="http://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display:block; " src="http://www.americaspace.com/wp-content/uploads/ads/i_am_sls_ads/i_am_building_sls_jessica_wood_320.png" alt="i_am_building_sls_jessica_wood_320" border="0" width="325" height="325" /></noscript></a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021 AmericaSpace.com All rights reserved</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29980"><a title="Welcome" href="http://americaspace.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16427"><a title="About us" href="https://www.americaspace.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31660"><a title="Our folks" href="https://www.americaspace.com/creators/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a title="Get in touch" href="https://www.americaspace.com/contact-us/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108799"><a href="https://www.americaspace.com/privacy/">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78523"><a title="Links to other sites" href="https://www.americaspace.com/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79905"><a href="http://nasaspaceflight.com">NasaSpaceFlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79914"><a href="http://blogs.airspacemag.com/moon/">Once &#038; Future Moon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79906"><a href="http://www.parabolicarc.com/">ParabolicArc</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79911"><a href="http://www.rocketstem.org/">RocketSTEM News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79912"><a href="http://spaceflorida.gov/">SpaceFlorida</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79908"><a href="http://spacepolicyonline.com">SpacePolicyOnline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79915"><a href="http://thespacereview.com/">Space Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97872"><a href="http://www.spacetechexpo.com">Space Tech Expo USA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79909"><a href="http://spacetoday.net/">Space Today</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79916"><a href="http://waynehale.wordpress.com/">Wayne Hale&#8217;s Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166999"><a href="https://www.americaspace.com/category/space-exploration-2/">Exploration</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139558"><a href="https://www.americaspace.com/live-launch-tracker/">Next Launch -NASA/SpaceX Falcon-9 &#8211; DART</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165089"><a href="https://www.americaspace.com/live-launch-tracker/">NASA/SpaceX Falcon-9 &#8211; DART</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165260"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA SLS : Artemis 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165259"><a href="https://www.americaspace.com/artemis-1-launch-tracker/">NASA Artemis 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97884"><a href="https://www.americaspace.com/launch-schedule/">2021 U.S. Launch Schedule</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.americaspace.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.americaspace.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.americaspace.com\/2021\/11\/24\/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid\/":167214};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/24/spacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.americaspace.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.americaspace.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.americaspace.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/global.js?ver=8.6.2' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/players.js?ver=8.6.2' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.2' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/single.js?ver=8.6.2' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.3' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.3' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.americaspace.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.americaspace.com\/wp-admin\/admin-ajax.php","nonce":"b378adc021","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.americaspace.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.americaspace.com%2F2021%2F11%2F24%2Fspacex-launches-dart-mission-on-ten-month-impact-trek-to-binary-asteroid%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.3' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.2' id='bimber-back-to-top-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americaspace.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202147#ver=202147' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'45378953',post:'167214',tz:'-5',srv:'www.americaspace.com'} ]);
	_stq.push([ 'clickTrackerInit', '45378953', '167214' ]);
</script>
</body>
</html>
